<!doctype html><html lang="it-IT"><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_af64a17b344a518e3ff3a4fb7f1b88cb.css" rel="stylesheet" /><title>Calciomercato Inter, obiettivo Allan | &#039;Messaggio&#039; a Marotta</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><title>Calciomercato Inter, obiettivo Allan | &#039;Messaggio&#039; a Marotta</title><meta name="description" content="L&#039;Inter continua ad inseguire come obiettivo per la prossima stagione il centrocampista del Napoli, Allan: messaggio per Marotta da Giuntoli" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png","width":206,"height":83,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","inLanguage":"it-IT","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan.jpg","width":1280,"height":853,"caption":"Allan Vecino Napoli Inter"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#webpage","url":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/","name":"Calciomercato Inter, obiettivo Allan | &#039;Messaggio&#039; a Marotta","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#primaryimage"},"datePublished":"2020-07-08T18:17:26+00:00","dateModified":"2020-07-08T18:17:48+00:00","description":"L'Inter continua ad inseguire come obiettivo per la prossima stagione il centrocampista del Napoli, Allan: messaggio per Marotta da Giuntoli","breadcrumb":{"@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/ultima-ora/","url":"https://www.calciomercatonews.com/ultima-ora/","name":"Ultim'ora"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/","url":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/","name":"Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/e145e68f6bb296aad40e2cd960efe588"},"headline":"Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta","datePublished":"2020-07-08T18:17:26+00:00","dateModified":"2020-07-08T18:17:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/#primaryimage"},"articleSection":"Inter,Mercato,Napoli,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciomercatonews.com/#/schema/person/e145e68f6bb296aad40e2cd960efe588","name":"Marco Deiana","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2e2420fdc658b425e40e2971ea60bbf3?s=96&d=mm&r=g","caption":"Marco Deiana"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=calciomercato-inter-allan-napoli-giuntoli-marotta" /><meta name="generator" content="AMP for WP 1.0.41" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta Feed dei commenti" href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-886456-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-886456-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.calciomercatonews.com/wp-json/' /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=417753' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F07%2F08%2Fcalciomercato-inter-allan-napoli-giuntoli-marotta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F07%2F08%2Fcalciomercato-inter-allan-napoli-giuntoli-marotta%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="wp-custom-css">@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
		padding-top: 5px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}

#comments{
	display:none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '27ff00857e9c4395af8ec6f539c65d5a', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-417753 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN5MVD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>mercoledì, Luglio 8, 2020</li></ul></div></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="206" height="79" src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/cropped-logocmn.png" class="custom-logo" alt="calciomercatonews.com" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Bloglive_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#039;ora</a> » <span class="breadcrumb_last" aria-current="page">Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta</span></span></span></span></p><div class="post-417753 post type-post status-publish format-standard has-post-thumbnail hentry category-inter category-mercato category-napoli category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><header class="entry-header"><h1 class="entry-title">Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/" title="Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="8929901212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>L&#8217;Inter continua ad inseguire come obiettivo per la prossima stagione il centrocampista del Napoli, Allan: messaggio per Marotta da Giuntoli</strong></p><figure id="attachment_406718" aria-describedby="caption-attachment-406718" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-406718 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan.jpg" alt="Allan Vecino Napoli Inter" width="1280" height="853" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan-768x512.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan-630x420.jpg 630w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan-640x427.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan-681x454.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-406718" class="wp-caption-text">Allan (Getty Images)</figcaption></figure><p>Continua l&#8217;interesse dell&#8217;<strong>Inter</strong> per il centrocampista del <strong>Napoli, Allan,</strong> che in questa stagione sta trovando meno spazio rispetto alle altre stagioni. I nerazzurri così vorrebbero acquistare il brasiliano per inserirlo nel centrocampo di <strong>Antonio Conte</strong> della prossima stagione. Arriva la risposta a <strong>Marotta</strong> da parte del direttore sportivo napoletano <strong>Cristiano Giuntoli.</strong></p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><strong>Potrebbe interessarti anche &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/07/08/inter-conte-turnover-hellas-verona/">Inter, Conte lancia l’allarme: “Difficile fare turnover in questo momento”</a></p><p><strong>Potrebbe interessarti anche &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-solskjaer-lukaku-sanchez/"><span class="breadcrumb_last" aria-current="page">Calciomercato Inter, Solskjaer: “Cessioni Lukaku e Sanchez, vi spiego”</span></a></p><div class="post-417735 post type-post status-publish format-standard has-post-thumbnail hentry category-inter category-news-calcio category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"></div></div></div><figure id="attachment_412901" aria-describedby="caption-attachment-412901" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-412901 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta.jpg" alt="Calciomercato Inter Marotta Lautaro Emerson Palmieri" width="1280" height="852" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta-768x511.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta-631x420.jpg 631w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta-640x426.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/Beppe-Marotta-681x453.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-412901" class="wp-caption-text">Beppe Marotta (Getty Images)</figcaption></figure><p><strong>Potrebbe interessarti anche &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-milan-kessie-vecino-conte/">Calciomercato Inter, affare cittadino | Proposto lo scambio al Milan!</a></p><h2>Calciomercato Inter, Giuntoli &#8216;avverte&#8217; Marotta: &#8220;Allan non si svaluta&#8221;</h2><p>L&#8217;<strong>Inter</strong> viaggia veloce nel calciomercato della prossima stagione e punta a chiudere altre trattative per i top player dopo l&#8217;acquisto di <strong>Hakimi</strong> dal <strong>Real Madrid.</strong> I nerazzurri da mesi ormai sarebbero sulle tracce del centrocampista del <strong>Napoli, Allan.</strong> Sulla possibile cessione del brasiliano è intervenuto il direttore sportivo del Napoli, <strong>Cristiano Giuntoli,</strong> che ha parlato ai microfoni di &#8216;Sky&#8217; prima della partita in programma contro il Genoa.</p><figure id="attachment_404481" aria-describedby="caption-attachment-404481" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-404481 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images.jpg" alt="Calciomercato Juventus, c'è il ritorno del Psg nella corsa ad Allan" width="1280" height="854" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images-670x447.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images-768x512.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images-630x420.jpg 630w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images-640x427.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/allan-getty-images-681x454.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-404481" class="wp-caption-text">allan @ getty images</figcaption></figure><p>Il direttore sportivo partenopeo svela che non si faranno sconti per la cessione di Allan, poiché è un calciatore di valore. Nonostante i tanti problemi fisici che ha avuto in stagione è un calciatore che giocherebbe titolare ovunque. Per il Napoli il brasiliano è ancora un calciatore importante ed oltretutto ha ancora un contratto lungo, con scadenza nel 2023. Niente svalutazioni dunque per giocatori bravi come lui. Ora l&#8217;Inter e <strong>Beppe Marotta</strong> sono avvisati e sanno che dovranno fare molto per portare nella rosa di Antonio Conte il centrocampista partenopeo per la prossima stagione.</p><p><strong>Potrebbe interessarti anche &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-moses-chelsea-sanchez-united/">Calciomercato Inter, accordo raggiunto | Resta ancora in nerazzurro!</a></p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="7577258546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="nat_5e3c0b6ab94b3e6786545bb3"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3c0b6ab94b3e6786545bb3']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/" rel="prev">Genoa-Napoli, le formazioni UFFICIALI | C&#8217;è Mertens, fuori due big</a></div></div></nav></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:72px;" allowtransparency="true"></iframe></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/">Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/" title="Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1194124404-scaled-e1576937069773.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/">Genoa-Napoli, le formazioni UFFICIALI | C&#8217;è Mertens, fuori due big</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/" title="Genoa-Napoli, le formazioni UFFICIALI | C&#8217;è Mertens, fuori due big">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2019/12/Allan.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/">Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-inter-allan-napoli-giuntoli-marotta/" title="Calciomercato Inter, obiettivo Allan | &#8216;Messaggio&#8217; a Marotta">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1194124404-scaled-e1576937069773.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/">Genoa-Napoli, le formazioni UFFICIALI | C&#8217;è Mertens, fuori due big</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/genoa-napoli-formazioni-ufficiali-mertens-milik-callejon/" title="Genoa-Napoli, le formazioni UFFICIALI | C&#8217;è Mertens, fuori due big">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-milan-tonali-gabbia-brescia/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/04/Sandro-Tonali-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-milan-tonali-gabbia-brescia/">Calciomercato Milan, obiettivo Tonali | Spunta la contropartita!</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/calciomercato-milan-tonali-gabbia-brescia/" title="Calciomercato Milan, obiettivo Tonali | Spunta la contropartita!">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/07/08/milan-imbrahimovic-felipe-martins-twitter/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1202641921.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/07/08/milan-imbrahimovic-felipe-martins-twitter/">Milan, che attacco a Ibrahimovic | &#8221;Meno male che te ne sei andato!&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/07/08/milan-imbrahimovic-felipe-martins-twitter/" title="Milan, che attacco a Ibrahimovic | &#8221;Meno male che te ne sei andato!&#8221;">08/07/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/alessandro-montano/">Alessandro Montano</a></div></div></div></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_5fc511c70e996e27f88702ff846675d7.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>