<!doctype html><html lang="it-IT"><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_af64a17b344a518e3ff3a4fb7f1b88cb.css" rel="stylesheet" /><title>Calciomercato Inter, salta il colpo dal Real Madrid | Zidane si oppone</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><title>Calciomercato Inter, salta il colpo dal Real Madrid | Zidane si oppone</title><meta name="description" content="L&#039;Inter lavora al mercato per portare in rosa colpi di grande spessore. Obiettivo puntato in casa Real Madrid, ma Zidane si oppone alla trattativa" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png","width":206,"height":83,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1.jpg","width":1280,"height":853,"caption":"Zinedine Zidane (Getty Images)"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#webpage","url":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/","name":"Calciomercato Inter, salta il colpo dal Real Madrid | Zidane si oppone","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#primaryimage"},"datePublished":"2020-08-14T18:29:40+00:00","dateModified":"2020-08-14T14:05:58+00:00","description":"L'Inter lavora al mercato per portare in rosa colpi di grande spessore. Obiettivo puntato in casa Real Madrid, ma Zidane si oppone alla trattativa","breadcrumb":{"@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/mercato/","url":"https://www.calciomercatonews.com/mercato/","name":"Mercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/","url":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/","name":"Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/28e669328f24822c20096e3e6c3ec606"},"headline":"Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone","datePublished":"2020-08-14T18:29:40+00:00","dateModified":"2020-08-14T14:05:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/#primaryimage"},"articleSection":"Inter,Mercato,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciomercatonews.com/#/schema/person/28e669328f24822c20096e3e6c3ec606","name":"Marco DA","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/965429a2333c79ff6daae0bf3cb85a6a?s=96&d=mm&r=g","caption":"Marco DA"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone Feed dei commenti" href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-886456-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-886456-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.calciomercatonews.com/wp-json/' /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=419794' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F08%2F14%2Fcalciomercato-inter-kroos-real-madrid-zidane-allegri%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F08%2F14%2Fcalciomercato-inter-kroos-real-madrid-zidane-allegri%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="wp-custom-css">@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
		padding-top: 5px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}

#comments{
	display:none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '2dc389c9f444c09a16ba2926b5ec9c04', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-419794 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN5MVD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>venerdì, Agosto 14, 2020</li></ul></div></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="206" height="79" src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/cropped-logocmn.png" class="custom-logo" alt="calciomercatonews.com" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Bloglive_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/">Mercato</a> » <span class="breadcrumb_last" aria-current="page">Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone</span></span></span></span></p><div class="post-419794 post type-post status-publish format-standard has-post-thumbnail hentry category-inter category-mercato category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><header class="entry-header"><h1 class="entry-title">Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/" title="Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-d-amiano/">Marco DA</a></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="8929901212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><figure id="attachment_417825" aria-describedby="caption-attachment-417825" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-417825" src="https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1.jpg" alt="Inter Kroos Zidane" width="1280" height="853" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-417825" class="wp-caption-text">Zinedine Zidane (Getty Images)</figcaption></figure><p><strong>L&#8217;Inter lavora al mercato per portare in rosa colpi di grande spessore. Obiettivo puntato in casa Real Madrid, ma Zidane si oppone alla trattativa</strong></p><p>Con il campionato che si è appena concluso per l&#8217;<strong>Inter</strong> è tempo di pensare al futuro e alla prossima stagione, anche se non è ancora tempo di riavvolgere il nastro data la partecipazione all&#8217;Europa League.  La squadra nearruzza, finita ad un solo punto dallo scudetto, riproverà a lottare fianco a fianco con la <strong>Juventus</strong> dal prossimo settembre. Intanto la dirigenza lavora al calciomercato e studia grandi colpi per il futuro. In caso di cambio in panchina, con Massimiliano <strong>Allegri</strong> che sarebbe pronto a sostituire Antonio <strong>Conte</strong> proprio come fece con la Juve, il primo obiettivo per il centrocampo sarebbe Toni <strong>Kroos</strong>.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><strong>LEGGI ANCHE &gt;&gt;&gt; <a href="https://www.calciomercatonews.com/2020/08/13/calciomercato-juventus-pirlo-agnelli-modulo-alex-sandro/">Juventus, summit Pirlo-Agnelli | La decisione sul modulo</a></strong></p><p><strong>LEGGI ANCHE &gt;&gt;&gt; <a href="https://www.calciomercatonews.com/2020/08/13/calciomercato-matuidi-juventus-inter-miami-ufficiale-mls/" target="_blank" rel="noopener noreferrer">Calciomercato, UFFICIALE | Lascia la Juventus e va in MLS</a></strong></p><h2>Inter, niente Kroos: Zidane punta sul tedesco</h2><p>Il calciatore tedesco si esprime da anni ad altissimi livelli con il <strong>Real Madrid</strong>, club in cui attualmente milita. Stando a quanto rivelato da Defensa Central, non a caso, Zinedine <strong>Zidane</strong> non avrebbe alcuna intenzione di privarsi del trentenne. L&#8217;allenatore francese vorrebbe infatti tenere unito ancora un anno il forte trio di centrocampo composto da <strong>Kroos</strong>, appunto, e da <strong>Modric</strong> e <strong>Casemiro.</strong> Secondo alcune voci, dal momento che i &#8216;merengues&#8217; hanno prelevato <strong>Odegaard</strong>, l&#8217;ex Bayern Monaco avrebbe avuto già le valigie pronte.</p><p><em>Per tutte le ultime notizie di giornata<strong><a href="https://news.google.com/publications/CAAqMggKIixDQklTR3dnTWFoY0tGV05oYkdOcGIyMWxjbU5oZEc5dVpYZHpMbU52YlNnQVAB?hl=it&amp;gl=IT&amp;ceid=IT:it"> CLICCA QUI!</a></strong></em></p><figure id="attachment_406550" aria-describedby="caption-attachment-406550" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-406550" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos.jpg" alt="Calciomercato Inter Kroos" width="1280" height="879" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos-450x309.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos-670x460.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos-768x527.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos-612x420.jpg 612w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos-640x440.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Toni-Kroos-681x468.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-406550" class="wp-caption-text">Toni Kroos (Getty Images)<br />FOTO: JUAN MANUEL SERRANO ARCE</figcaption></figure><p>Ma &#8216;Zizou&#8217; avrebbe lasciato intendere al club di voler puntare ancora forte sul classe 1990, diventato negli anni sempre più importante per la zona mediana del club &#8216;blanco&#8217;. Niente da fare per l&#8217;<strong>Inter</strong>: il sogno <strong>Kroos</strong> sembra al momento destinato a restare tale.</p><p><strong>POTREBBE INTERESSARTI ANCHE:</strong></p><p><a href="https://www.calciomercatonews.com/2020/08/13/calciomercato-napoli-vlasic-cska-mosca/"><strong>Calciomercato Napoli, obiettivo dalla Russia | Pronti 22 milioni</strong></a></p><p><strong><a href="https://www.calciomercatonews.com/2020/08/12/juventus-reguilon-napoli-calciomercato-paratici-siviglia-real-madrid/">Juventus, colpo da 30 milioni dalla Liga | Paratici anticipa il Napoli</a></strong></p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="7577258546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="https://www.calciomercatonews.com" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/" rel="prev">Calciomercato Milan, occhi sulla Liga | Individuato l&#8217;obiettivo in attacco!</a></div></div></nav></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:72px;" allowtransparency="true"></iframe></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/">Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/" title="Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-d-amiano/">Marco DA</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-1257486616.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/">Calciomercato Milan, occhi sulla Liga | Individuato l&#8217;obiettivo in attacco!</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/" title="Calciomercato Milan, occhi sulla Liga | Individuato l&#8217;obiettivo in attacco!">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/riccardo-meloni/">Riccardo Meloni</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-12097473533333333333-450x300-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/">Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-inter-kroos-real-madrid-zidane-allegri/" title="Calciomercato Inter, sfuma il colpo dal Real | Zidane si oppone">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-d-amiano/">Marco DA</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/GettyImages-1257486616.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/">Calciomercato Milan, occhi sulla Liga | Individuato l&#8217;obiettivo in attacco!</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-rodrigo-moreno-valencia/" title="Calciomercato Milan, occhi sulla Liga | Individuato l&#8217;obiettivo in attacco!">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/riccardo-meloni/">Riccardo Meloni</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-roback-hammarby-ibrahimovic/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/Ivan-Gazidis.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-roback-hammarby-ibrahimovic/">Calciomercato Milan, è fatta per il talento | Annuncio UFFICIALE</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-milan-roback-hammarby-ibrahimovic/" title="Calciomercato Milan, è fatta per il talento | Annuncio UFFICIALE">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-juventus-milenkovic-rugani-fiorentina-inter/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/Antonio-Conte.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-juventus-milenkovic-rugani-fiorentina-inter/">Calciomercato Juventus, colpo per la difesa a tre | Inter beffata!</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/08/14/calciomercato-juventus-milenkovic-rugani-fiorentina-inter/" title="Calciomercato Juventus, colpo per la difesa a tre | Inter beffata!">14/08/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/riccardo-meloni/">Riccardo Meloni</a></div></div></div></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_5fc511c70e996e27f88702ff846675d7.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>