<!doctype html><html lang="it-IT"><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <script>(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_a41283b1e1950514bc0d1f992c7f55b2.css" rel="stylesheet" /><title>Juventus-Inter, male Lukaku e Lautaro | Con le big non incidono</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><title>Juventus-Inter, male Lukaku e Lautaro | Con le big non incidono</title><meta name="description" content="Male la coppia d&#039;attacco dell&#039;Inter Lukaku-Lautaro contro la Juventus: i due contro le big spesso vanno in difficoltà" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Juventus-Inter, male Lukaku e Lautaro | Con le big non incidono" /><meta property="og:description" content="Male la coppia d&#039;attacco dell&#039;Inter Lukaku-Lautaro contro la Juventus: i due contro le big spesso vanno in difficoltà" /><meta property="og:url" content="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2021-02-10T10:29:42+00:00" /><meta property="article:modified_time" content="2021-02-10T09:36:17+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/01/logo-cmnews.jpg","width":1896,"height":256,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301.jpg","width":1280,"height":853,"caption":"Romelu Lukaku \u00a9 Getty Images"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#webpage","url":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/","name":"Juventus-Inter, male Lukaku e Lautaro | Con le big non incidono","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#primaryimage"},"datePublished":"2021-02-10T10:29:42+00:00","dateModified":"2021-02-10T09:36:17+00:00","description":"Male la coppia d'attacco dell'Inter Lukaku-Lautaro contro la Juventus: i due contro le big spesso vanno in difficolt\u00e0","breadcrumb":{"@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/ultima-ora/","url":"https://www.calciomercatonews.com/ultima-ora/","name":"Ultim'ora"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/","url":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/","name":"Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/28e8e71be19fefceb596816db1874378"},"headline":"Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big","datePublished":"2021-02-10T10:29:42+00:00","dateModified":"2021-02-10T09:36:17+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/#primaryimage"},"articleSection":"Inter,Juventus,News,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/28e8e71be19fefceb596816db1874378","name":"Redazione CmNews","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/808dcfc879ceb6b6e919970be1a085e8?s=96&d=mm&r=g","caption":"Redazione CmNews"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=juventus-inter-lukaku-lautaro-martinez" /><meta name="generator" content="AMP for WP 1.0.64.1" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big Feed dei commenti" href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/feed/" /> <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-886456-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-886456-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false"};</script> <script type='text/javascript' id='jquery-core-js-extra'>var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/432896" /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=432896' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F02%2F10%2Fjuventus-inter-lukaku-lautaro-martinez%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F02%2F10%2Fjuventus-inter-lukaku-lautaro-martinez%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
		padding-top: 5px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}

#comments{
	display:none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1afda21c8f4ef300866eb9419bccf975', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-432896 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN5MVD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>mercoledì, Febbraio 10, 2021</li></ul></div></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Bloglive_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim'ora</a> » <span class="breadcrumb_last" aria-current="page">Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big</span></span></span></span></p><div class="post-432896 post type-post status-publish format-standard hentry category-inter category-juventus category-news-calcio category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><header class="entry-header"><h1 class="entry-title">Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/" title="Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big">10/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-size-mapping="NW_SKIN" data-dimensions="1x1"></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_A" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><p><strong>Male la coppia d&#8217;attacco dell&#8217;Inter Lukaku-Lautaro contro la Juventus: i due contro le big spesso vanno in difficoltà</strong></p><p><iframe src="https://www.youtube.com/embed/QMI1HGDkjPs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p>Il gioco dell&#8217;<strong>Inter</strong> si basa molto sulla coppia d&#8217;attacco <strong>Lukaku</strong>&#8211;<strong>Lautaro Martinez</strong>. I due attaccanti sono elementi chiave dello scacchiere di<strong> Conte</strong> (il belga in particolare, giocatore su cui i nerazzurri si appoggiano più volte durante le partite) e il tecnico punta molto sulla loro intesa dalla trequarti di campo in avanti. I due giocatori, però, mostrano di avere qualche difficoltà di troppo quando occorre tirare fuori il meglio di loro di fronte a grandi avversari. È successo anche ieri nello scontro con la <strong>Juventus</strong> nella semifinale di ritorno di <strong>Coppa Italia</strong>, partita nella quale i due giocatori sono stati &#8216;assenti&#8217; e hanno regalato due prestazioni più che rivedibili.</p><p><strong>LEGGI ANCHE&gt;&gt;&gt; <a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-inter-manchester-city-aguero-gabriel-jesus-guardiola-lukaku/">Calciomercato Inter, clamoroso | Doppio addio per Lukaku</a></strong></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10762/tag"></script> </div><figure id="attachment_432846" aria-describedby="caption-attachment-432846" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-432846" src="https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301.jpg" alt="Inter Lukaku Lautaro" width="1280" height="853" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/02/GettyImages-13005631301-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-432846" class="wp-caption-text">Romelu Lukaku © Getty Images</figcaption></figure><h2>Juventus-Inter, male Lukaku e Lautaro: i loro numeri</h2><p>Parliamo di due elementi fondamentali per l&#8217;Inter. Entrambi garantiscono comunque numeri importanti nell&#8217;arco di una stagione. L&#8217;ex<strong> Manchester United</strong> ha realizzato 20 gol e 3 assist in 28 partite in stagione tra<strong> Serie A</strong>, <strong>Champions League</strong> e <strong>Coppa Italia</strong>. L&#8217;argentino è sicuramente meno bomber, ma garantisce lo stesso valori numerici rilevanti. Ha collezionato in 31 partite stagionali 12 gol e 6 assist nelle tre competizioni. Questi calciatori dal valore indiscutibile mostrano, però, qualche difficoltà di troppo contro avversari di un certo spessore.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_B" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><p><strong>LEGGI ANCHE&gt;&gt;&gt; <a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-juventus-atletico-madrid-morata-demiral/">Calciomercato Juventus, si punta al riscatto di Morata | Sacrificato un big</a></strong></p><figure id="attachment_431400" aria-describedby="caption-attachment-431400" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-431400" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/Lautaro-Martinez-Getty-Images-2.jpg" alt="Inter Lukaku Lautaro" width="1280" height="877" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/Lautaro-Martinez-Getty-Images-2.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/Lautaro-Martinez-Getty-Images-2-450x308.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/Lautaro-Martinez-Getty-Images-2-670x459.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/Lautaro-Martinez-Getty-Images-2-768x526.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-431400" class="wp-caption-text">Lautaro Martinez (Getty Images)</figcaption></figure><p>La partita di ieri contro la Juventus era molto importante per i nerazzurri vista la vittoria a San Siro dei bianconeri per 2-1 all&#8217;andata della semifinale. Ci si aspettava maggiore contributo da quelle che sono tra le colonne portanti dell&#8217;undici titolare del tecnico salentino, ma così non è stato. <em><strong>La coppia è sta praticamente assente per tutti i 90 minuti di gioco</strong> </em>e non ha dato più di tanto pensieri alla retroguardia della &#8216;vecchia signora&#8217;, facendo vedere anche una scarsa collaborazione.</p><h2>Juventus-Inter: Lukaku e Lautaro male con le big</h2><p>Quello contro la Juventus non è, tuttavia, un caso isolato. Spesso è capitato che Lukaku e Lautaro Martinez vadano in difficoltà contro le big e considerando il loro valore di campo ed economico, questa situazione è difficilmente accettabile per Conte e la società.</p><p><strong>LEGGI ANCHE&gt;&gt;&gt; <a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/">Calciomercato, un altro americano al Milan | L&#8217;offerta rossonera</a></strong></p><p>Il belga, in particolare, è stato pagato tanto da<strong> Suning</strong>: arrivato nell&#8217;agosto del 2019 per una cifra di circa <strong>70 milioni di euro</strong>. È, inoltre, a secco da ormai diverse partite, situazione che è capitata in stagione anche al suo compagno di reparto. Si pretende sicuramente di più da questi grandi giocatori, viste anche le difficoltà economiche che sta vivendo ultimamente la società.</p><p><strong>E.T.</strong><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_C" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3c0b6ab94b3e6786545bb3']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> </div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/" rel="prev">Calciomercato, un altro americano al Milan | L&#8217;offerta rossonera</a></div></div></nav></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:72px;" allowtransparency="true"></iframe></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/" class="post-img" style="background-image: url('');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/">Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/" title="Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big">10/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/02/maldini.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/">Calciomercato, un altro americano al Milan | L&#8217;offerta rossonera</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/" title="Calciomercato, un altro americano al Milan | L&#8217;offerta rossonera">10/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-content"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/">Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/10/juventus-inter-lukaku-lautaro-martinez/" title="Juventus-Inter, &#8216;assenti&#8217; Lukaku e Lautaro | Male contro le big">10/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/02/maldini.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/">Calciomercato, un altro americano al Milan | L&#8217;offerta rossonera</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/10/calciomercato-milan-pulisic-chelsea-tomori/" title="Calciomercato, un altro americano al Milan | L&#8217;offerta rossonera">10/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-juventus-atletico-madrid-morata-demiral/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/11/morata-ronaldo.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-juventus-atletico-madrid-morata-demiral/">Calciomercato Juventus, si punta al riscatto di Morata | Sacrificato un big</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-juventus-atletico-madrid-morata-demiral/" title="Calciomercato Juventus, si punta al riscatto di Morata | Sacrificato un big">09/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-inter-manchester-city-aguero-gabriel-jesus-guardiola-lukaku/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1230514301-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-inter-manchester-city-aguero-gabriel-jesus-guardiola-lukaku/">Calciomercato Inter, clamoroso | Doppio addio per Lukaku</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/02/09/calciomercato-inter-manchester-city-aguero-gabriel-jesus-guardiola-lukaku/" title="Calciomercato Inter, clamoroso | Doppio addio per Lukaku">09/02/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/cristiano-simeti/">Cristiano Simeti</a></div></div></div></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"><div class="theme-link"> <a href="https://www.web365.it" title="web365">Web365 Network</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_a8a2e33dcaf719821d8d7b8de99adb4a.js"></script></body></html>