<!doctype html><html lang="it-IT"><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Calciomercato Napoli, Insigne può partire | &quot;Al 90% si fa&quot;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <title>Calciomercato Napoli, Insigne può partire | &quot;Al 90% si fa&quot;</title><meta name="description" content="Lorenzo Insigne, capitano del Napoli, non ha ancora rinnovato il suo contratto con il club partenopea: l&#039;annucnio per il suo possibile addio" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Calciomercato Napoli, Insigne può partire | &quot;Al 90% si fa&quot;" /><meta property="og:description" content="Lorenzo Insigne, capitano del Napoli, non ha ancora rinnovato il suo contratto con il club partenopea: l&#039;annucnio per il suo possibile addio" /><meta property="og:url" content="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2021-08-30T14:44:36+00:00" /><meta property="article:modified_time" content="2021-08-30T10:12:12+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="799" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/01/logo-cmnews.jpg","width":1896,"height":256,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1.jpg","width":1200,"height":799,"caption":"Insigne \u00a9 Getty Images"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#webpage","url":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/","name":"Calciomercato Napoli, Insigne pu\u00f2 partire | \"Al 90% si fa\"","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#primaryimage"},"datePublished":"2021-08-30T14:44:36+00:00","dateModified":"2021-08-30T10:12:12+00:00","description":"Lorenzo Insigne, capitano del Napoli, non ha ancora rinnovato il suo contratto con il club partenopea: l'annucnio per il suo possibile addio","breadcrumb":{"@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/mercato/","url":"https://www.calciomercatonews.com/mercato/","name":"Mercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/","url":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/","name":"Calciomercato Napoli, Insigne via subito | L&#8217;annuncio"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/d5e127e6311e1433bb9da50b750aa137"},"headline":"Calciomercato Napoli, Insigne via subito | L&#8217;annuncio","datePublished":"2021-08-30T14:44:36+00:00","dateModified":"2021-08-30T10:12:12+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/#primaryimage"},"articleSection":"Mercato,Napoli,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/d5e127e6311e1433bb9da50b750aa137","name":"Salvatore I","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34756b99b5752108730e44eca28b640b?s=96&d=mm&r=g","caption":"Salvatore I"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-886456-3" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-886456-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-886456-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <script type="text/javascript">if(fvmuag()){var fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b=document.createElement("link");fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.rel="stylesheet",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.type="text/css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="async",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.href="https://www.calciomercatonews.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.onload=function(){fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.calciomercatonews.com/wp-content/uploads/cache/fvm/1623604035/out/header-fe77b05470be8201ad0dbeab624648582efc5544.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false","ua":"UA-886456-3"};
var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1623604035\/out\/header-848d643ed7dfe1a7829abf41ce1ba1e26330442f.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1623604035\/out\/header-848d643ed7dfe1a7829abf41ce1ba1e26330442f.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/446996" /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F08%2F30%2Fcalciomercato-napoli-insigne-lazio-sarri-di-giovambattista%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F08%2F30%2Fcalciomercato-napoli-insigne-lazio-sarri-di-giovambattista%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .container-logo-custom { display:block !important; } .logo-custom { display:block !important; margin: auto; bottom: 0; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 30px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } #comments{ display:none; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /></head><body class="post-template-default single single-post postid-446996 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>lunedì, Agosto 30, 2021</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div style="text-align: center;"><div class="nm-ad" id="calciomercatonews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/">Mercato</a> » <span class="breadcrumb_last" aria-current="page">Calciomercato Napoli, Insigne via subito | L&#8217;annuncio</span></span></span></span></p><div class="post-446996 post type-post status-publish format-standard has-post-thumbnail hentry category-mercato category-napoli category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div> <header class="entry-header"><h1 class="entry-title">Calciomercato Napoli, Insigne via subito | L&#8217;annuncio</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" title="Calciomercato Napoli, Insigne via subito | L&#8217;annuncio">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div> </header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-<div class=" nm-ad" id="Calciomercatonews_SKIN" data-slot="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-mp="NW_SKIN" data-dm="1x1"></div><div class="nm-ad" id="calciomercatonews_A" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><strong>Lorenzo Insigne, capitano del Napoli, non ha ancora rinnovato il suo contratto con il club partenopea: l&#8217;annucnio per il suo possibile addio</strong></p> <figure id="attachment_447003" aria-describedby="caption-attachment-447003" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-447003" src="https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1.jpg" alt="Insigne" width="1200" height="799" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1.jpg 1200w, https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-447003" class="wp-caption-text">Insigne © Getty Images</figcaption></figure><p>Il futuro di Lorenzo <strong>Insigne</strong> resta ancora in bilico. Il capitano del <strong>Napoli</strong>, in scadenza di contratto nel giugno 2022, non ha ancora rinnovato il suo contratto con i partenopei. Al momento non ci sarebbero novità come svelato dallo stesso direttore sportivo, Cristiano <strong>Giuntoli</strong>, prima del fischio d&#8217;inizio contro il Genoa ai microfoni di Dazn. Le trattative sono ormai arrivate in una fase di stallo e così il suo futuro resta incerto.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><strong>LEGGI ANCHE &gt;&gt;&gt;  <a href="https://www.calciomercatonews.com/2021/08/29/calciomercato-juventus-kulusevski-atalanta/">Calciomercato Juventus, cessione a sorpresa | Resta in Serie A</a></strong></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="calciomercatonews_B" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><strong>LEGGI ANCHE&gt;&gt;&gt; <a href="https://www.calciomercatonews.com/2021/08/29/calciomercato-juventus-icardi-haaland-psg-borussia-dortmund/">Calciomercato Juventus, nuovo bomber | Haaland sblocca tutto</a></strong></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div></div><h2>Calciomercato Napoli, Insigne in scadenza: idea Lazio</h2><p>Da sempre tifoso del <strong>Napoli</strong>, lo stesso talento di <strong>Frattamaggiore </strong>ha manifestato la sua voglia di essere legato ai colori azzurri. Da diversi mesi va avanti la sua situazione con lo stesso Luciano <strong>Spalletti</strong>, che aveva rivelato già nel ritiro di <strong>Dimaro</strong>, i contatti in corso con il presidente De Laurentiis per risolvere definitivamente la questione rinnovi. Così il giornalista, Ilario Di Giovambattista, ai microfoni di &#8216;Radio Radio&#8217; ha svelato il forte interessamento del club biancoceleste, allenato da Maurizio <strong>Sarri</strong>: &#8220;La <strong>Lazio</strong> ha offerto 25 milioni di euro per avere Insigne subito. per la mia fonte si fa al 90%&#8221;.</p> <figure id="attachment_447002" aria-describedby="caption-attachment-447002" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-447002" src="https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-3.jpg" alt="insigne" width="1200" height="800" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-3.jpg 1200w, https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-3-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-3-670x447.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-3-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-447002" class="wp-caption-text">insigne © Getty Images</figcaption></figure><p>Nelle prossime ore potrebbero esserci novità importanti per quanto riguarda il futuro di Lorenzo <strong>Insigne</strong>. Il talento di <strong>Frattamaggiore</strong> dovrà comunicare la sua decisione in tempi brevi alla società con il suo agente sempre al lavoro.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="calciomercatonews_C" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/" rel="prev">Calciomercato Juventus, stretta finale per Pjanic | Le ultime</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_1" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/">Calciomercato Napoli, Insigne via subito | L&#8217;annuncio</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" title="Calciomercato Napoli, Insigne via subito | L&#8217;annuncio">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/08/agnelli-2-1.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/">Calciomercato Juventus, stretta finale per Pjanic | Le ultime</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/" title="Calciomercato Juventus, stretta finale per Pjanic | Le ultime">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-valentini/">Marco Valentini</a></div></div></div></div></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_2" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"> <section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/08/insigne-2-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/">Calciomercato Napoli, Insigne via subito | L&#8217;annuncio</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-napoli-insigne-lazio-sarri-di-giovambattista/" title="Calciomercato Napoli, Insigne via subito | L&#8217;annuncio">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/08/agnelli-2-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/">Calciomercato Juventus, stretta finale per Pjanic | Le ultime</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-ritorno-pjanic-barcellona/" title="Calciomercato Juventus, stretta finale per Pjanic | Le ultime">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-valentini/">Marco Valentini</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/08/30/italia-mancini-belotti-lazzari/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/06/mancini-dimissioni-addio-e1624651367127.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/08/30/italia-mancini-belotti-lazzari/">Italia, attaccante ed esterno KO | Doppia tegola per Mancini</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/italia-mancini-belotti-lazzari/" title="Italia, attaccante ed esterno KO | Doppia tegola per Mancini">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-weghorst-wolfsburg-icardi-psg/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/08/GettyImages-13357101161.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-weghorst-wolfsburg-icardi-psg/">Calciomercato Juventus, attaccante cercasi | Idea in Bundesliga</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/08/30/calciomercato-juventus-weghorst-wolfsburg-icardi-psg/" title="Calciomercato Juventus, attaccante cercasi | Idea in Bundesliga">30/08/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/giorgio-trobbiani/">Giorgio T</a></div></div></div></div></div></div> </section></div><div class="site-info"><div class="container"><div class="row"><div class="theme-link"> @Calciomercatonews.com | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5b7a0a1a4bfacaaaba085a6a4a9a6acaaa8a0b7a6a4b1aaaba0b2b6eba6aaa8">[email&#160;protected]</a> <a href="http://www.nextmediaweb.com" title="web365">Nextmediaweb srl</a> - <a href="https://www.calciomercatonews.com/disclaimer/" title="web365">Disclaimer</a> - <a href="https://www.calciomercatonews.com/privacy/" title="web365">Privacy Policy</a></div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = [];
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1623604035\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1623604035\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".tiktok-embed").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://www.tiktok.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-886456-3');</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'a2fd69befe40a0e7a06b2af3fcd7ec25', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> </body></html>