<!doctype html><html lang="it-IT"><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Rottura con Inzaghi: 40 milioni e l’Inter lo vende - calciomercatonews.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <title>Rottura con Inzaghi: 40 milioni e l’Inter lo vende - calciomercatonews.com</title><meta name="description" content="Inizio da incubo per l&#039;Inter con una nuova sconfitta rimediata in casa dell&#039;Udinese: rottura totale in vista di gennaio, la situazione" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Rottura con Inzaghi: 40 milioni e l’Inter lo vende - calciomercatonews.com" /><meta property="og:description" content="Inizio da incubo per l&#039;Inter con una nuova sconfitta rimediata in casa dell&#039;Udinese: rottura totale in vista di gennaio, la situazione" /><meta property="og:url" content="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2022-09-20T07:29:07+00:00" /><meta property="article:modified_time" content="2022-09-20T07:11:59+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="807" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/01/logo-cmnews.jpg","width":1896,"height":256,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5.jpg","width":1200,"height":807,"caption":"inzaghi simone \u00a9 LaPresse"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#webpage","url":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/","name":"Rottura con Inzaghi: 40 milioni e l\u2019Inter lo vende - calciomercatonews.com","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#primaryimage"},"datePublished":"2022-09-20T07:29:07+00:00","dateModified":"2022-09-20T07:11:59+00:00","description":"Inizio da incubo per l'Inter con una nuova sconfitta rimediata in casa dell'Udinese: rottura totale in vista di gennaio, la situazione","breadcrumb":{"@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/mercato/","url":"https://www.calciomercatonews.com/mercato/","name":"Mercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/","url":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/","name":"Rottura con Inzaghi: 40 milioni e l\u2019Inter lo vende"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/d5e127e6311e1433bb9da50b750aa137"},"headline":"Rottura con Inzaghi: 40 milioni e l\u2019Inter lo vende","datePublished":"2022-09-20T07:29:07+00:00","dateModified":"2022-09-20T07:11:59+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/#primaryimage"},"articleSection":"Inter,Mercato,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/d5e127e6311e1433bb9da50b750aa137","name":"Salvatore I","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34756b99b5752108730e44eca28b640b?s=96&d=mm&r=g","caption":"Salvatore I"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><script type="text/javascript">if(fvmuag()){var fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b=document.createElement("link");fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.rel="stylesheet",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.type="text/css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="async",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.href="https://www.calciomercatonews.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.onload=function(){fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.calciomercatonews.com/wp-content/uploads/cache/fvm/1658322854/out/header-ce3845d5764347316dfe6d3b22cfc9e4bfeb335c.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/header-4dc4fa912ab093a05132622fea6539b0e747dfac.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/header-4dc4fa912ab093a05132622fea6539b0e747dfac.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/475403" /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F09%2F20%2Fcalciomercato-inter-bastoni-inzaghi-tottenham-conte%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F09%2F20%2Fcalciomercato-inter-bastoni-inzaghi-tottenham-conte%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .container-logo-custom { display:block !important; } .logo-custom { display:block !important; margin: auto; bottom: 0; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 30px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } #comments{ display:none; } .entry-content figure:first-of-type { margin-top : 300px; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /></head><body class="post-template-default single single-post postid-475403 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>martedì, Settembre 20, 2022</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div style="text-align: center;"><div class="nm-ad" id="calciomercatonews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/">Mercato</a> » <span class="breadcrumb_last" aria-current="page">Rottura con Inzaghi: 40 milioni e l’Inter lo vende</span></span></span></span></p><div class="post-475403 post type-post status-publish format-standard has-post-thumbnail hentry category-inter category-mercato category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div> <header class="entry-header"><h1 class="entry-title">Rottura con Inzaghi: 40 milioni e l’Inter lo vende</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" title="Rottura con Inzaghi: 40 milioni e l’Inter lo vende">20/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div> </header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-<div class="nm-ad" id="Calciomercatonews_SKIN" data-slot="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-mp="NW_SKIN" data-dm="1x1"></div><div class="nm-ad" id="calciomercatonews_A" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Inizio da incubo per l&#8217;Inter con una nuova sconfitta rimediata in casa dell&#8217;Udinese: rottura totale in vista di gennaio, la situazione</strong><p>Un doppio cambio a sorpresa a fine primo tempo: secondo Simone <strong>Inzaghi</strong> la sua scelta è stata ben precisa visto che i due erano ammoniti. Tra questi anche il centrale Alessandro <strong>Bastoni </strong>che non sta attraversando minimamente un periodo di forma eccellente.<div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div> <figure id="attachment_475405" aria-describedby="caption-attachment-475405" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-475405" src="https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5.jpg" alt="inzaghi simone" width="1200" height="807" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5.jpg 1200w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5-450x303.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5-670x451.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5-768x516.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-475405" class="wp-caption-text">inzaghi simone © LaPresse</figcaption></figure><p>Lo stesso Alessandro <strong>Bastoni</strong> avrebbe litigato con Simone <strong>Inzaghi</strong> dopo il cambio di Udine con un possibile addio dopo la sua permanenza in maglia nerazzurra. Per quanto riguarda il suo rinnovo sembra ormai sempre più difficile, mentre <strong>Manchester City</strong> e <strong>Tottenham</strong> si sono fatte avanti.<p>La scadenza del suo contratto è a giugno 2024 con il prezzo che scende sempre di più arrivando anche a quota 40 milioni di euro dopo le prestazioni negative. Una situazione da monitorare attentamente in questo avvio di stagione che si fermerà a cavallo tra Novemebr e Dicembre a causa del Mondiale in Qatar.<iframe src='https://player.twitch.tv/?channel=tvplay_calciomercatoit&parent=www.calciomercatonews.com' width='100%' height='315'></iframe><h2>Inter, Bastoni può andar via</h2> <figure id="attachment_475404" aria-describedby="caption-attachment-475404" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-475404" src="https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-scaled.jpg" alt="bastoni" width="2560" height="1707" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-scaled.jpg 2560w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-670x447.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-768x512.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-1536x1024.jpg 1536w, https://www.calciomercatonews.com/wp-content/uploads/2022/09/19963559_large-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption id="caption-attachment-475404" class="wp-caption-text">bastoni © LaPresse</figcaption></figure><p>Uscito infuriato alla Dacia Arena, lo stesso Alessandro <strong>Bastoni</strong> è stato sostituito a causa dell&#8217;ammonizione già rimediata nel primo tempo. Una scelta dura per Simone <strong>Inzaghi</strong> che ha spiegato in maniera semplice la sua decisione, che a molti è sembrata azzardata. Il <strong>Tottenham</strong> aveva chiesto informazioni a lungo in estate con Antonio <strong>Conte</strong> che lo vorrebbe avere subito nuovamente a sua disposizione dopo l&#8217;avventura condiviso ai tempi dell&#8217;Inter.<div class="appip-block-wrapper"><div class="amazon-template--light"><div class="amazon-image-wrapper"> <a href="https://www.amazon.it/gp/aws/cart/add.html?AssociateTag=calciomercatonews-21&#038;SubscriptionId=AKIAIX3LQQTVJ6B2D2YA&#038;ASIN.1=B0771SJRF3&#038;Quantity.1=1"  target="amazonwin" ><img src="https://m.media-amazon.com/images/I/41yp2sDU8PL._SL500_.jpg" alt="Maglia Inter" class="amazon-image amazon-image-large"></a><br /> <a rel="appiplightbox-B0771SJRF3" href="#" data-appiplg="https://m.media-amazon.com/images/I/41yp2sDU8PL._SL500_.jpg" target="amazonwin"><span class="amazon-tiny">Vedere l&#8217;immagine più grande</span></a></div><div class="amazon-section-wrapper"><h2 class="amazon-asin-title"><a href="https://www.amazon.it/gp/aws/cart/add.html?AssociateTag=calciomercatonews-21&#038;SubscriptionId=AKIAIX3LQQTVJ6B2D2YA&#038;ASIN.1=B0771SJRF3&#038;Quantity.1=1"  target="amazonwin" ><span class="asin-title">Maglia Inter</span></a></h2><div class="amazon-pricing--wrap"><div class="amazon-list-price-label">Prezzo Di Listino:</div><div class="amazon-list-price">42,90 €</div></div><div class="amazon-pricing--wrap"><div class="amazon-new-label">Nuova Da:</div><div class="amazon-new">42,90 € <span class="instock">In Stock</span></div></div><div><div class="amazon-price-button"><a  target="amazonwin"  rel="nofollow noopener" href="https://www.amazon.it/gp/aws/cart/add.html?AssociateTag=calciomercatonews-21&#038;SubscriptionId=AKIAIX3LQQTVJ6B2D2YA&#038;ASIN.1=B0771SJRF3&#038;Quantity.1=1"><img class="amazon-price-button-img" src="https://www.calciomercatonews.com/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-it.png" alt="acquista ora"/></a></div></div></div></div><div>&nbsp;</div></div><div class="appip-div-clear"></div><div id="twitch-embed"></div><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="calciomercatonews_C" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M634479ScriptRootC1217510"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/" rel="prev">Busquets saluta il Barcellona: il sostituto parla italiano</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_1" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/">Rottura con Inzaghi: 40 milioni e l’Inter lo vende</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" title="Rottura con Inzaghi: 40 milioni e l’Inter lo vende">20/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/09/busquets-1.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/">Busquets saluta il Barcellona: il sostituto parla italiano</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/" title="Busquets saluta il Barcellona: il sostituto parla italiano">19/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_2" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"> <section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/09/inzaghi-simone-5.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/">Rottura con Inzaghi: 40 milioni e l’Inter lo vende</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/20/calciomercato-inter-bastoni-inzaghi-tottenham-conte/" title="Rottura con Inzaghi: 40 milioni e l’Inter lo vende">20/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/09/busquets-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/">Busquets saluta il Barcellona: il sostituto parla italiano</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-barcellona-jorginho-busquets-juventus/" title="Busquets saluta il Barcellona: il sostituto parla italiano">19/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/salvatore-ioime/">Salvatore I</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-juventus-monza-allegri-galliani-rovella-fagioli-mc-kennie/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/09/Monza-esultanza.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-juventus-monza-allegri-galliani-rovella-fagioli-mc-kennie/">Il gioiello in prestito incanta, Allegri mastica amaro</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-juventus-monza-allegri-galliani-rovella-fagioli-mc-kennie/" title="Il gioiello in prestito incanta, Allegri mastica amaro">19/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/alessio-cherubini/">Alessio Cherubini</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-milan-leao-manchester-united-ronaldo-portogallo/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/09/Rafael-Leao-20220919-calciomercatonews-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-milan-leao-manchester-united-ronaldo-portogallo/">Sirene inglesi per Leao: è lui l&#8217;erede designato</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/09/19/calciomercato-milan-leao-manchester-united-ronaldo-portogallo/" title="Sirene inglesi per Leao: è lui l&#8217;erede designato">19/09/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/giuseppe-barone/">Giuseppe Barone</a></div></div></div></div></div></div> </section></div><div class="site-info"><div class="container"><div class="row"><div class="theme-link"> <FONT COLOR="#d4d4d4">© <a href="https://www.calciomercatonews.com/">Calciomercatonews.com</a></FONT> | <a href="http://www.nextmediaweb.com" >Nextmediaweb Srl</a> | <A HREF="mailto:redazione@calciomercatonews.com">redazione@calciomercatonews.com</A> | <a href="https://www.calciomercatonews.com/disclaimer/">Disclaimer</a> | <a href="https://www.calciomercatonews.com/privacy/">Privacy Policy</a></div><div class="theme-link"> <FONT COLOR="#d4d4d4">Testata Giornalistica registrata al Tribunale di Roma con n°51/2014 del 10/03/2014</FONT></div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script>jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.calciomercatonews.com',
                'type' : 'GET',
                'success' : function(data) {   
                       
                    if(data.result == true) {
                        console.log("load twitch player")
            iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.calciomercatonews.com" width="100%" height="315"> </iframe>'
                        jQuery("#twitch-embed").html(iframeHtml)                
                    } else {
                        jQuery("#twitch-embed").remove();
                    }
					
					var vidDefer1 = document.getElementsByTagName('iframe');
		  			for (var i=0; i<vidDefer1.length; i++) {
						if(vidDefer1[i].getAttribute('data-src')) {
				 		 	vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
						} 
					}
            },
            'error' : function(request,error)
            {
                console.log("error tapi")
                jQuery("#twitch-embed").remove();
            }
            });</script> <script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = [];
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery('.entry-content figure:first-of-type').css('margin-top',0);

	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".tiktok-embed").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://www.tiktok.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-886456-3');</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '48997b65ac8fdc16b071462a1528d6fd', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> </body></html>