<!doctype html><html lang="it-IT"><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Esonero Allegri: l&#039;annuncio prima di Juve-Maccabi - calciomercatonews.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <title>Esonero Allegri: l&#039;annuncio prima di Juve-Maccabi - calciomercatonews.com</title><meta name="description" content="Come di consueto, nel prepartita della gara di Champions un dirigente della Juve ha parlato coi giornalisti: arriva l&#039;annuncio" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Esonero Allegri: l&#039;annuncio prima di Juve-Maccabi - calciomercatonews.com" /><meta property="og:description" content="Come di consueto, nel prepartita della gara di Champions un dirigente della Juve ha parlato coi giornalisti: arriva l&#039;annuncio" /><meta property="og:url" content="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2022-10-05T18:53:05+00:00" /><meta property="article:modified_time" content="2022-10-05T19:30:46+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="740" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/01/logo-cmnews.jpg","width":1896,"height":256,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1.jpg","width":1280,"height":740,"caption":"Massimiliano Allegri \u00a9 LaPresse"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#webpage","url":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/","name":"Esonero Allegri: l'annuncio prima di Juve-Maccabi - calciomercatonews.com","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#primaryimage"},"datePublished":"2022-10-05T18:53:05+00:00","dateModified":"2022-10-05T19:30:46+00:00","description":"Come di consueto, nel prepartita della gara di Champions un dirigente della Juve ha parlato coi giornalisti: arriva l'annuncio","breadcrumb":{"@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/ultima-ora/","url":"https://www.calciomercatonews.com/ultima-ora/","name":"Ultim'ora"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/","url":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/","name":"Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/b792637c3f37c24a06f6978c9147142b"},"headline":"Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi","datePublished":"2022-10-05T18:53:05+00:00","dateModified":"2022-10-05T19:30:46+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/#primaryimage"},"keywords":"Primo Piano","articleSection":"News,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/b792637c3f37c24a06f6978c9147142b","name":"Alessio Cherubini","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bede79f5f5f51ec75fcfbde235960ab7?s=96&d=mm&r=g","caption":"Alessio Cherubini"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><script type="text/javascript">if(fvmuag()){var fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b=document.createElement("link");fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.rel="stylesheet",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.type="text/css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="async",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.href="https://www.calciomercatonews.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.onload=function(){fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.calciomercatonews.com/wp-content/uploads/cache/fvm/1658322854/out/header-ce3845d5764347316dfe6d3b22cfc9e4bfeb335c.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/header-4dc4fa912ab093a05132622fea6539b0e747dfac.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/header-4dc4fa912ab093a05132622fea6539b0e747dfac.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/476661" /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F10%2F05%2Fcalciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F10%2F05%2Fcalciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .container-logo-custom { display:block !important; } .logo-custom { display:block !important; margin: auto; bottom: 0; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 30px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } #comments{ display:none; } .entry-content figure:first-of-type { margin-top : 300px; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /></head><body class="post-template-default single single-post postid-476661 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>mercoledì, Ottobre 5, 2022</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div style="text-align: center;"><div class="nm-ad" id="calciomercatonews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim'ora</a> » <span class="breadcrumb_last" aria-current="page">Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi</span></span></span></span></p><div class="post-476661 post type-post status-publish format-standard has-post-thumbnail hentry category-news-calcio category-primo-piano category-ultima-ora tag-primo-piano"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div> <header class="entry-header"><h1 class="entry-title">Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" title="Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/alessio-cherubini/">Alessio Cherubini</a></div></div> </header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-<div class="nm-ad" id="Calciomercatonews_SKIN" data-slot="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-mp="NW_SKIN" data-dm="1x1"></div><div class="nm-ad" id="calciomercatonews_A" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Come di consueto, nel prepartita della gara di Champions un dirigente della Juve ha parlato coi giornalisti: arriva l&#8217;annuncio</strong><p>Intervenuto ai microfoni di Sky Sport nel pre-partita di<strong> Juventus-Maccabi Haifa,</strong> gara valida per la terza giornata del Gruppo H di <strong>Champions League</strong>, il vicepresidente bianconero <strong>Pavel Nedved</strong> ha risposto non solo alle inevitabili domande sull&#8217;imminente gara, ma anche sulla situazione relativa a <a href="https://www.calciomercatonews.com/2022/10/01/juventus-agnelli-allegri-marotta-arrivabene-intervista/" target="_blank" rel="noopener"><strong>Max Allegri, dopo le insistenti voci su un possibile esonero del tecnico toscano.</strong></a><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div> <figure id="attachment_476662" aria-describedby="caption-attachment-476662" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-476662 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1.jpg" alt="Massimiliano Allegri pensieroso" width="1280" height="740" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1-450x260.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1-670x387.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1-768x444.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-476662" class="wp-caption-text">Massimiliano Allegri © LaPresse</figcaption></figure><p>&#8220;<em><strong>L&#8217;allenatore non è stato mai in dubbio neppure per un minuto</strong>. Ovviamente c&#8217;è stata fiducia dopo la partita, però devo dire che si sono fatti davvero pochissimi allenamenti, ed io non sono bravo a capire lo stato di forma della squadra. Lo capiremo andando avanti e facendo delle partite. Sono fiducioso perchè ho visto i ragazzi rientrati dalle Nazionali con il piglio giusto e si è visto contro il <strong>Bologna</strong>, però vediamo se basterà</em>&#8220;, ha esordito l&#8217;ex Pallone d&#8217;Oro.<h2>Nedved sul tridente da urlo e sul gioco offensivo</h2> <figure id="attachment_476663" aria-describedby="caption-attachment-476663" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-476663 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/10/Pavel-Nedved.jpg" alt="Pavel Nedved pensieroso" width="1280" height="740" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/10/Pavel-Nedved.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/10/Pavel-Nedved-450x260.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/10/Pavel-Nedved-670x387.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/10/Pavel-Nedved-768x444.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-476663" class="wp-caption-text">Pavel Nedved © LaPresse</figcaption></figure><p>&#8220;<em><strong>Di Maria, <a href="https://www.calciomercatonews.com/2022/09/28/calciomercato-juventus-vlahovic-champions-real-madrid-benzema/" target="_blank" rel="noopener">Vlahovic</a> e Milik insieme</strong>? È un bellissimo trio. In passato c&#8217;erano <strong>Trezeguet, Del Piero e Ibrahimovic.</strong> Diciamo che questi hanno veramente una qualità alta, poi farli coesistere secondo me non sarà facile. Credo che insieme siano molto compatibili e si è visto. A <strong>Milik</strong> piace venire incontro, mentre Dusan è uno che parte sempre. Mi piacciono tutti e due, speriamo di recuperare presto <strong>Milik</strong></em>&#8220;, ha proseguito il dirigente.<iframe src='https://player.twitch.tv/?channel=tvplay_calciomercatoit&parent=www.calciomercatonews.com' width='100%' height='315'></iframe><p>&#8220;<em>Ho visto il <strong>Napoli</strong> e devo fargli i complimenti. Ha fatto una grandissima partita. Mi impressiona per il gioco e per come giocano i calciatori. Noi abbiamo delle idee in testa, abbiamo giocatori a cui piace la fase offensiva come <strong>Chiesa e Pogba.</strong> Idee ne abbiamo ma la squadra che scende in campo stasera è forte e deve fare punti contro il <strong>Maccab</strong></em><strong>i</strong>&#8220;, ha concluso.<p>&nbsp;<p>&nbsp;<div id="twitch-embed"></div><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="calciomercatonews_C" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M634479ScriptRootC1217510"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div></div></div><footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.calciomercatonews.com/tag/primo-piano/" rel="tag">Primo Piano</a></span></footer></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/" rel="prev">Bussano al Milan per Leao: scambio da urlo e reazione immediata</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_1" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/">Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" title="Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/alessio-cherubini/">Alessio Cherubini</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/10/Leao-25.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/">Bussano al Milan per Leao: scambio da urlo e reazione immediata</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/" title="Bussano al Milan per Leao: scambio da urlo e reazione immediata">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/emanuele-tavano/">Emanuele Tavano</a></div></div></div></div></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_2" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"> <section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/10/Massimiliano-Allegri-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/">Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-maccabi-nedved-esonero-champions-league/" title="Esonero Allegri: l&#8217;annuncio prima di Juve-Maccabi">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/alessio-cherubini/">Alessio Cherubini</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/10/Leao-25.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/">Bussano al Milan per Leao: scambio da urlo e reazione immediata</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-milan-bayern-monaco-leao-rinnovo-contratto-gnabry-coman/" title="Bussano al Milan per Leao: scambio da urlo e reazione immediata">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/emanuele-tavano/">Emanuele Tavano</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-lovric-udinese/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/10/20045504_small1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-lovric-udinese/">Allegri lo vuole a centrocampo: arriva dalla Serie A</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-juventus-allegri-lovric-udinese/" title="Allegri lo vuole a centrocampo: arriva dalla Serie A">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/giorgio-trobbiani/">Giorgio T</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-inter-lautaro-martinez-camano-mondiali/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/10/19899832_small-2.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-inter-lautaro-martinez-camano-mondiali/">L&#8217;agente allo scoperto: &#8220;Cifre impressionanti per Lautaro&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/10/05/calciomercato-inter-lautaro-martinez-camano-mondiali/" title="L&#8217;agente allo scoperto: &#8220;Cifre impressionanti per Lautaro&#8221;">05/10/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/andrea-scisci/">Andrea Scisci</a></div></div></div></div></div></div> </section></div><div class="site-info"><div class="container"><div class="row"><div class="theme-link"> <FONT COLOR="#d4d4d4">© <a href="https://www.calciomercatonews.com/">Calciomercatonews.com</a></FONT> | <a href="http://www.nextmediaweb.com" >Nextmediaweb Srl</a> | <A HREF="mailto:redazione@calciomercatonews.com">redazione@calciomercatonews.com</A> | <a href="https://www.calciomercatonews.com/disclaimer/">Disclaimer</a> | <a href="https://www.calciomercatonews.com/privacy/">Privacy Policy</a></div><div class="theme-link"> <FONT COLOR="#d4d4d4">Testata Giornalistica registrata al Tribunale di Roma con n°51/2014 del 10/03/2014</FONT></div></div></div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script>jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.calciomercatonews.com',
                'type' : 'GET',
                'success' : function(data) {   
                       
                    if(data.result == true) {
                        console.log("load twitch player")
            iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.calciomercatonews.com" width="100%" height="315"> </iframe>'
                        jQuery("#twitch-embed").html(iframeHtml)                
                    } else {
                        jQuery("#twitch-embed").remove();
                    }
					
					var vidDefer1 = document.getElementsByTagName('iframe');
		  			for (var i=0; i<vidDefer1.length; i++) {
						if(vidDefer1[i].getAttribute('data-src')) {
				 		 	vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
						} 
					}
            },
            'error' : function(request,error)
            {
                console.log("error tapi")
                jQuery("#twitch-embed").remove();
            }
            });</script> <script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = [];
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1658322854\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery('.entry-content figure:first-of-type').css('margin-top',0);

	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".tiktok-embed").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://www.tiktok.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-886456-3');</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'f7530bae2e5cb4ca00169be81fa392b7', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> </body></html>