<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_33b82c065920801898e11aa91d6e3a14.css" rel="stylesheet" /><title>Calciomercato Milan, retroscena clamoroso | Modric vicinissimo</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min.jpg" /><meta name="author" content="Redazione CmNews"><link rel="icon" type="image/png" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><meta name="description" content="Dalla Spagna è trapelato un clamoroso retroscena di mercato: il Milan era vicinissimo ad acquistare Modric, ma l&#039;addio di Boban ha cambiato tutto." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png","width":206,"height":83,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","inLanguage":"it-IT","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min.jpg","width":1280,"height":852,"caption":"Calciomercato Milan Modric Real Madrid"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#webpage","url":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/","name":"Calciomercato Milan, retroscena clamoroso | Modric vicinissimo","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#primaryimage"},"datePublished":"2020-04-24T17:15:56+00:00","dateModified":"2020-04-24T17:15:27+00:00","description":"Dalla Spagna \u00e8 trapelato un clamoroso retroscena di mercato: il Milan era vicinissimo ad acquistare Modric, ma l'addio di Boban ha cambiato tutto.","breadcrumb":{"@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/mercato/","url":"https://www.calciomercatonews.com/mercato/","name":"Mercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/","url":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/","name":"Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/28e8e71be19fefceb596816db1874378"},"headline":"Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!","datePublished":"2020-04-24T17:15:56+00:00","dateModified":"2020-04-24T17:15:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/#primaryimage"},"keywords":"Primo Piano","articleSection":"Mercato,Milan,Ultim'ora","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.calciomercatonews.com/#/schema/person/28e8e71be19fefceb596816db1874378","name":"Redazione CmNews","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/808dcfc879ceb6b6e919970be1a085e8?s=96&d=mm&r=g","caption":"Redazione CmNews"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/amp/" /><meta name="generator" content="AMP for WP 1.0.41" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Calciomercato Milan, retroscena clamoroso | Modric vicinissimo! Feed dei commenti" href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-886456-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-886456-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.calciomercatonews.com/wp-json/' /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=413532' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F04%2F24%2Fcalciomercato-milan-modric-real-madrid-boban%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F04%2F24%2Fcalciomercato-milan-modric-real-madrid-boban%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.calciomercatonews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.calciomercatonews.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e03d3d";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-3');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.calciomercatonews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.calciomercatonews.com/mercato/",
                                "name": "Mercato"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/",
                                "name": "Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!"                                
                            }
                        }    ]
                        }</script> <style type="text/css" id="wp-custom-css">.homepage .td-post-author-name{
	display:none!important;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'b23da6e6aa839757e0710b9312bf6bf3', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-413532 single-format-standard calciomercato-milan-modric-real-madrid-boban global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div style="position:fixed;bottom:0px;width:100%;z-index:99999999;transform:translate3d(0,0,0);    margin: 0 auto;text-align: center;"><div id='div-gpt-ad-1547385316445-0' style='margin: 0 auto;'></div></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '537', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-new_nav_bar-container"><ul id="menu-new_nav_bar" class="td-mobile-main-menu"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.calciomercatonews.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.calciomercatonews.com/"> <img class="td-retina-data" data-retina="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" src="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" alt="" /> <span class="td-visual-hidden">calciomercatonews.com</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="3095550142"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="3095550142"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="3095550142"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.calciomercatonews.com/"> <img class="td-retina-data" data-retina="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/logo.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.calciomercatonews.com/"> <img class="td-retina-data" data-retina="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" src="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" alt="" /> </a></div><div class="menu-new_nav_bar-container"><ul id="menu-new_nav_bar-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.calciomercatonews.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-413532" class="post-413532 post type-post status-publish format-standard has-post-thumbnail hentry category-mercato category-milan category-ultima-ora tag-primo-piano"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calciomercatonews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Mercato" class="entry-crumb" href="https://www.calciomercatonews.com/mercato/">Mercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!</span></div><header><h1 class="entry-title">Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T19:15:56+00:00">24/04/2020</time></span> <i style="font-size: 8px;margin-left:5px;">ULTIMO AGGIORNAMENTO
19:15</i></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F04%2F24%2Fcalciomercato-milan-modric-real-madrid-boban%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Calciomercato+Milan%2C+retroscena+clamoroso+%7C+Modric+vicinissimo%21&url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F04%2F24%2Fcalciomercato-milan-modric-real-madrid-boban%2F&via=calciomercatonews.com"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/&amp;media=https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Calciomercato+Milan%2C+retroscena+clamoroso+%7C+Modric+vicinissimo%21%20-%20https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F04%2F24%2Fcalciomercato-milan-modric-real-madrid-boban%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" data-text="Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="8929901212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><figure id="attachment_405935" aria-describedby="caption-attachment-405935" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-405935" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min.jpg" alt="Calciomercato Milan Modric Real Madrid" width="1280" height="852" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-768x511.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-631x420.jpg 631w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-640x426.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-681x453.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-405935" class="wp-caption-text">Luka Modric (Getty Images)</figcaption></figure><p><strong>Dalla Spagna è trapelato un clamoroso retroscena di mercato: il Milan era vicinissimo ad acquistare Modric, ma l&#8217;addio di Boban ha cambiato tutto.</strong></p><p><strong>Modric </strong>e il <strong>Milan</strong> sono stati ad un passo. Il calciomercato, spesso, è una vera e propria congiuntura astrale: devono verificarsi le situazioni giuste per rendere possibile un trasferimento. Secondo quanto filtrato dalla Spagna è quanto accaduto recentemente al <strong>Milan</strong>: i rossoneri, infatti, sono stati ad un passo dall&#8217;assicurarsi uno dei più grandi giocatori degli ultimi anni. Un trasferimento praticamente concluso, che si è tramutato in un nulla di fatto con l&#8217;addio di <strong>Boban</strong>. La rottura fra <strong>Gazidis </strong>ed il dirigente croato, potrebbe aver avuto un effetto fatale sul mercato rossonero.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><strong>LEGGI ANCHE &gt;&gt;&gt;<a href="https://www.calciomercatonews.com/2020/04/23/calciomercato-milan-hernandez-real-madrid-jovic/" target="_blank" rel="noopener noreferrer">Calciomercato Milan | Scambio clamoroso col top club!</a></strong></p><h2>Calciomercato Milan, retroscena dalla Spagna | Modric è stato ad un passo</h2><figure id="attachment_402693" aria-describedby="caption-attachment-402693" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-402693" src="https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5.jpeg" alt="Modric Milan " width="1280" height="862" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5.jpeg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5-450x303.jpeg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5-768x517.jpeg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5-670x451.jpeg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5-624x420.jpeg 624w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5-640x431.jpeg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/E6A366DF-0412-48B4-ADA7-D39BED5BA3F5-681x459.jpeg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-402693" class="wp-caption-text">Luka Modric (Getty Images)</figcaption></figure><p>Secondo quanto rivelato da &#8216;Marca&#8217;, il <strong>Milan </strong>sarebbe stato incredibilmente vicino all&#8217;accordo per <strong>Luka Modric</strong>. Alla regia dell&#8217;operazione c&#8217;era l&#8217;amico del centrocampista, <strong>Boban</strong>, che stava riuscendo a sfruttare al meglio la situazione contrattuale in cui versa il Pallone d&#8217;Oro del 2018. Modric, infatti, andrà in scadenza ne 2021 con il <strong>Real Madrid </strong>ed al momento è difficile ipotizzare un prolungamento del contratto. Il rischio per le &#8216;Merengues&#8217;, allora, è quello di perderlo a zero fra un anno e per questo potrebbero mettere il centrocampista croato sul mercato questa estate.</p><p><strong>LEGGI ANCHE &gt;&gt;&gt;<a href="https://www.calciomercatonews.com/2020/04/23/calciomercato-milan-fofana-saint-etienne/" target="_blank" rel="noopener noreferrer">Calciomercato Milan, dalla Francia certi | Sarà addio in estate</a></strong></p><p>La volontà di Boban di portare Modric al Milan aveva trovato terreno fertile a Madrid. La rottura, totale e definitiva, con <strong>Gazidis </strong>però ha avuto come conseguenza quella di raffreddare completamente l&#8217;asse di mercato con il Real Madrid. L&#8217;idea di Boban era quella di affidare il centrocampo rossonero all&#8217;esperienza e al genio di Modric, dando in questo modo la possibilità ai giovani di crescere con un vero e proprio maestro. La difficoltà maggiore era quella relativa all&#8217;ingaggio, con il croato che percepisce 10 milioni annui a Madrid.</p><figure id="attachment_406313" aria-describedby="caption-attachment-406313" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-406313" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images.jpg" alt="Milan Boban Modric" width="1280" height="853" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images-768x512.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images-630x420.jpg 630w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images-640x427.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/boban-getty-images-681x454.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-406313" class="wp-caption-text">Boban (Getty Images)</figcaption></figure><p>Il Milan l&#8217;anno prossimo avrebbe potuto avere in squadra il Pallone d&#8217;Oro del 2018: Boban, infatti, avrebbe avuto un accordo con Modric.</p><p>RM</p><p><strong>POTREBBE INTERESSARTI ANCHE:</strong></p><p><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-thomas-atletico-inter-arsenal/" target="_blank" rel="noopener noreferrer">Calciomercato Juventus | Assalto improvviso e sgarbo all’Inter</a></p><p><a href="https://www.calciomercatonews.com/2020/04/24/ufficiale-uefa-europeo-femminile-rinvio/" target="_blank" rel="noopener noreferrer">UFFICIALE: rinviato anche l’Europeo femminile | I dettagli</a></p><p><a href="https://www.calciomercatonews.com/2020/04/23/calciomercato-juventus-de-bruyne-cristiano-ronaldo-manchester-city/" target="_blank" rel="noopener noreferrer">Calciomercato Juventus, sogno Ronaldo | La stella del City si ‘offre’</a></p><p>&nbsp;</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="7577258546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="nat_5e3c0b6ab94b3e6786545bb3"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3c0b6ab94b3e6786545bb3']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-aurier-tottenham-conti-calabria/">Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione CmNews"></span><meta itemprop="datePublished" content="2020-04-24T19:15:56+00:00"><meta itemprop="dateModified" content="2020-04-24T19:15:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png"></span><meta itemprop="name" content="calciomercatonews.com"></span><meta itemprop="headline " content="Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="852"></span></footer></article> <script>var block_td_uid_3_5ea320b848af2 = new tdBlock();
block_td_uid_3_5ea320b848af2.id = "td_uid_3_5ea320b848af2";
block_td_uid_3_5ea320b848af2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5ea320b848af2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ea320b848af2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":413532,"live_filter_cur_post_author":"58","block_template_id":""}';
block_td_uid_3_5ea320b848af2.td_column_number = "3";
block_td_uid_3_5ea320b848af2.block_type = "td_block_related_posts";
block_td_uid_3_5ea320b848af2.post_count = "6";
block_td_uid_3_5ea320b848af2.found_posts = "37338";
block_td_uid_3_5ea320b848af2.header_color = "";
block_td_uid_3_5ea320b848af2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea320b848af2.max_num_pages = "6223";
tdBlocksArray.push(block_td_uid_3_5ea320b848af2);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5ea320b848af2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ea320b848af2"><h4 class="td-related-title"><a id="td_uid_4_5ea320b8492e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea320b848af2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5ea320b8492e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea320b848af2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5ea320b848af2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-aurier-tottenham-conti-calabria/" rel="bookmark" title="Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-aurier-tottenham-conti-calabria/" rel="bookmark" title="Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier">Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-theo-hernandez-juventus-inter-telles-emerson-chelsea/" rel="bookmark" title="Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="calciomercato milan gazidis Tonali" title="Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-theo-hernandez-juventus-inter-telles-emerson-chelsea/" rel="bookmark" title="Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus">Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-inter-lautaro-martinez-barcellona-aguilar/" rel="bookmark" title="Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="lautaro martinez inter barcellona" title="Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-inter-lautaro-martinez-barcellona-aguilar/" rel="bookmark" title="Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna">Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-carrascal-river-plate-ajax-neymar/" rel="bookmark" title="Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Calciomercato Juventus Paratici Chiesa" title="Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-carrascal-river-plate-ajax-neymar/" rel="bookmark" title="Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;">Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-marcelo-real-madrid-alex-sandro-psg/" rel="bookmark" title="Calciomercato Juventus, beffa clamorosa | Salta tutto per colpa di Alex Sandro"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Calciomercato Juventus Paratici Chiesa" title="Calciomercato Juventus, beffa clamorosa | Salta tutto per colpa di Alex Sandro" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-marcelo-real-madrid-alex-sandro-psg/" rel="bookmark" title="Calciomercato Juventus, beffa clamorosa | Salta tutto per colpa di Alex Sandro">Calciomercato Juventus, beffa clamorosa | Salta tutto per colpa di Alex Sandro</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-inter-ceballos-real-madrid/" rel="bookmark" title="Calciomercato, chance dalla Spagna | Duello Inter-Juventus per il Big"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Nedved-Marotta-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Nedved-Marotta-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Nedved-Marotta-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Nedved-Marotta-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Nedved-Marotta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Serie A allarme coronavirus" title="Calciomercato, chance dalla Spagna | Duello Inter-Juventus per il Big" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-inter-ceballos-real-madrid/" rel="bookmark" title="Calciomercato, chance dalla Spagna | Duello Inter-Juventus per il Big">Calciomercato, chance dalla Spagna | Duello Inter-Juventus per il Big</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea320b848af2" data-td_block_id="td_uid_3_5ea320b848af2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ea320b848af2" data-td_block_id="td_uid_3_5ea320b848af2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:72px;" allowTransparency="true"></iframe></div></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" aria-current="page">Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-aurier-tottenham-conti-calabria/">Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-theo-hernandez-juventus-inter-telles-emerson-chelsea/">Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-inter-lautaro-martinez-barcellona-aguilar/">Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-carrascal-river-plate-ajax-neymar/">Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-marcelo-real-madrid-alex-sandro-psg/">Calciomercato Juventus, beffa clamorosa | Salta tutto per colpa di Alex Sandro</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-inter-ceballos-real-madrid/">Calciomercato, chance dalla Spagna | Duello Inter-Juventus per il Big</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-douglas-costa-cessione-manchester-city-psg/">Calciomercato Juventus, Agnelli lo scarica | Cessione decisa, agente avvertito</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/ufficiale-uefa-europeo-femminile-rinvio/">UFFICIALE: rinviato anche l&#8217;Europeo femminile | I dettagli</a></li><li> <a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-thomas-atletico-inter-arsenal/">Calciomercato Juventus | Assalto improvviso e sgarbo all&#8217;Inter</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5ea320b84aec4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ea320b84aec4"><script>var block_td_uid_6_5ea320b84aec4 = new tdBlock();
block_td_uid_6_5ea320b84aec4.id = "td_uid_6_5ea320b84aec4";
block_td_uid_6_5ea320b84aec4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ea320b84aec4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ea320b84aec4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ea320b84aec4.td_column_number = "1";
block_td_uid_6_5ea320b84aec4.block_type = "td_block_1";
block_td_uid_6_5ea320b84aec4.post_count = "5";
block_td_uid_6_5ea320b84aec4.found_posts = "155267";
block_td_uid_6_5ea320b84aec4.header_color = "#";
block_td_uid_6_5ea320b84aec4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea320b84aec4.max_num_pages = "31054";
tdBlocksArray.push(block_td_uid_6_5ea320b84aec4);</script><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_6_5ea320b84aec4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" rel="bookmark" title="Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!"><img width="300" height="194" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-300x194.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-300x194.jpg 300w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/GettyImages-1189904781-min-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Calciomercato Milan Modric Real Madrid" title="Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-modric-real-madrid-boban/" rel="bookmark" title="Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!">Calciomercato Milan, retroscena clamoroso | Modric vicinissimo!</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T19:15:56+00:00">24/04/2020</time></span></div><div class="td-excerpt"> Dalla Spagna è trapelato un clamoroso retroscena di mercato: il Milan era vicinissimo ad acquistare Modric, ma l&#039;addio di Boban ha cambiato tutto. Modric e...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-aurier-tottenham-conti-calabria/" rel="bookmark" title="Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/04/GettyImages-1204295850-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-aurier-tottenham-conti-calabria/" rel="bookmark" title="Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier">Calciomercato Milan, caccia al terzino | Vecchia idea dalla Premier</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T18:15:47+00:00">24/04/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-theo-hernandez-juventus-inter-telles-emerson-chelsea/" rel="bookmark" title="Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/03/GettyImages-1125265277-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="calciomercato milan gazidis Tonali" title="Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-milan-theo-hernandez-juventus-inter-telles-emerson-chelsea/" rel="bookmark" title="Calciomercato Milan, addio da 50 milioni | Regalo a Inter e Juventus">Calciomercato Milan, addio da 50 milioni | Regalo a Inter e...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T18:14:05+00:00">24/04/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-inter-lautaro-martinez-barcellona-aguilar/" rel="bookmark" title="Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1187776946-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="lautaro martinez inter barcellona" title="Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-inter-lautaro-martinez-barcellona-aguilar/" rel="bookmark" title="Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna">Calciomercato Inter, intrigo Lautaro-Barca | Svolta dalla Spagna</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T17:06:39+00:00">24/04/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-carrascal-river-plate-ajax-neymar/" rel="bookmark" title="Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Calciomercato Juventus Paratici Chiesa" title="Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/04/24/calciomercato-juventus-carrascal-river-plate-ajax-neymar/" rel="bookmark" title="Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;">Calciomercato Juventus, occhi sul &#8216;Neymar colombiano&#8217;</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:59:34+00:00">24/04/2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calciomercatonews.com/"><img src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">© calciomercatonews.com è una testata giornalistica registrata presso il tribunale di Roma al n.51/2014<br> © Copyright Nextmediaweb Srl - P.Iva: 09689341007 - Tutti i diritti riservati</div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-346564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-346564"><a href="https://www.calciomercatonews.com/info/">Info &#038; Contatti</a></li><li id="menu-item-346568" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346568"><a rel="nofollow" href="https://www.calciomercatonews.com/redazione/">Redazione</a></li><li id="menu-item-346566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346566"><a rel="nofollow" href="https://www.calciomercatonews.com/privacy/">Privacy Policy</a></li><li id="menu-item-372666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-372666"><a href="https://www.calciomercatonews.com/sitemap/">Sitemap</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"></div></div></div></div></div></div> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
		_cs_ucfr = "1";
	}
  /* End GDPR Consent */  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <style type="text/css" media="screen">/* custom css theme panel */
.td-header-style-1{
    background: #fff!important;
}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.calciomercatonews.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.calciomercatonews.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>!function (d, r) { d.onload = function () { for (var e = /(http|https)?:?\/\/(.+)?sja.(sportradar|swiftscore).com\/w\//i, t = document.querySelectorAll("a"), a = !1, n = 0; n < t.length; n++)if (typeof t[n].href === 'string' && t[n].href.match(e)) { a = !0; break } if (!a) for (t = document.querySelectorAll("div"), n = 0; n < t.length; n++)if (t[n].dataset && t[n].dataset.url && t[n].dataset.url.match(e)) { a = !0; break } if (a) { var o = document.createElement("script"); o.src = "https://sja." + r.domain + ".com/bundle/" + r.bundleId, o.async = !0, o.onload = function (e) { d.SJA = SJAPlugin(r), d.SJA.init() }, document.getElementsByTagName("head")[0].appendChild(o) } } }(window, {
bundleId: "26f97863-ae90-4d13-ab1b-a27bad37f70d",   // (Required parameter)
domain: "sportradar",   // "sportradar" or "swiftscore" (Required parameter)
language: "it",     // (Optional parameter)
singleAd: false, // (Optional parameter)
//disableWidgetPadding: true/false, // (Optional prameter; default false)
//backgroundColor: "#000FFF", // (Optional parameter)
//backgroundFirstLayer: "url('image.png') no-repeat center center", // (Optional parameter)
//backgroundSecondLayer: "url('image.png') no-repeat center center", // (Optional parameter)
//backgroundStripes: "url('image.png') no-repeat center center", // (Optional parameter)
//scoreboardBackgroundFirstLayer: "url('image.png') no-repeat center center", // (Optional parameter)
//scoreboardBackgroundStripes: "url('image.png') no-repeat center center" // (Optional parameter)
});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_d83fd187cd069f5f05168ab039459937.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>