<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_2e21bcb67ad6ed4885bd6c4d8b1017eb.css" rel="stylesheet" /><title>Inter, esclusivo Ventola: &quot;Ad Eriksen occorre un modulo diverso&quot;</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images.jpg" /><meta name="author" content="Alessandro Montano"><link rel="icon" type="image/png" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" /><meta name="description" content="L&#039;ex attaccante dell&#039;Inter, Nicola Ventola, ha parlato in esclusiva ai microfoni di Calciomercatonews.com, commentando così il momento dei nerazzurri" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","url":"https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png","width":206,"height":83,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#primaryimage","url":"https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images.jpg","width":1280,"height":935,"caption":"Ventola (Getty Images)"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#webpage","url":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/","inLanguage":"it-IT","name":"Inter, esclusivo Ventola: &quot;Ad Eriksen occorre un modulo diverso&quot;","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#primaryimage"},"datePublished":"2020-02-19T10:32:36+00:00","dateModified":"2020-02-19T10:32:36+00:00","description":"L'ex attaccante dell'Inter, Nicola Ventola, ha parlato in esclusiva ai microfoni di Calciomercatonews.com, commentando cos\u00ec il momento dei nerazzurri","breadcrumb":{"@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/esclusive/","url":"https://www.calciomercatonews.com/esclusive/","name":"Esclusive"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/","url":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/","name":"Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/1611aa0ac30079fc3b906c78edd28e5c"},"headline":"Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;","datePublished":"2020-02-19T10:32:36+00:00","dateModified":"2020-02-19T10:32:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/#primaryimage"},"keywords":"Primo Piano","articleSection":"Esclusive,Inter,News,Ultim'ora"},{"@type":["Person"],"@id":"https://www.calciomercatonews.com/#/schema/person/1611aa0ac30079fc3b906c78edd28e5c","name":"Alessandro Montano","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3fb205eedd6ea2991e1a20c6305bd5ca?s=96&d=mm&r=g","caption":"Alessandro Montano"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/amp/" /><meta name="generator" content="AMP for WP 0.9.98.19" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221; Feed dei commenti" href="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/feed/" /> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.calciomercatonews.com/wp-json/' /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=409720' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F02%2F19%2Finter-esclusivo-ventola-eriksen-tempo-modulo-diverso%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F02%2F19%2Finter-esclusivo-ventola-eriksen-tempo-modulo-diverso%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.calciomercatonews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.calciomercatonews.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e03d3d";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-886456-3');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.calciomercatonews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.calciomercatonews.com/esclusive/",
                                "name": "Esclusive"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/",
                                "name": "Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;"                                
                            }
                        }    ]
                        }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-886456-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.homepage .td-post-author-name{
	display:none!important;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '43eb6bb0fb65615b95ff64e000310a82', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-409720 single-format-standard inter-esclusivo-ventola-eriksen-tempo-modulo-diverso global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div style="position:fixed;bottom:0px;width:100%;z-index:99999999;transform:translate3d(0,0,0);    margin: 0 auto;text-align: center;"><div id='div-gpt-ad-1547385316445-0' style='margin: 0 auto;'></div></div><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '537', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-new_nav_bar-container"><ul id="menu-new_nav_bar" class="td-mobile-main-menu"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.calciomercatonews.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.calciomercatonews.com/"> <img class="td-retina-data" data-retina="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" src="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" alt="" /> <span class="td-visual-hidden">calciomercatonews.com</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="3095550142"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="3095550142"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="3095550142"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.calciomercatonews.com/"> <img class="td-retina-data" data-retina="https://www.calciomercatonews.com/wp-content/uploads/2018/11/logo-cmnews-450x450.jpg" src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/logo.png" alt="" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.calciomercatonews.com/"> <img class="td-retina-data" data-retina="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" src="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png" alt="" /> </a></div><div class="menu-new_nav_bar-container"><ul id="menu-new_nav_bar-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.calciomercatonews.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-409720" class="post-409720 post type-post status-publish format-standard has-post-thumbnail hentry category-esclusive category-inter category-news-calcio category-ultima-ora tag-primo-piano"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calciomercatonews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Esclusive" class="entry-crumb" href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;</span></div><header><h1 class="entry-title">Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calciomercatonews.com/author/alessandro-montano/">Alessandro Montano</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T11:32:36+00:00">19/02/2020</time></span> <i style="font-size: 8px;margin-left:5px;">ULTIMO AGGIORNAMENTO
11:32</i></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F02%2F19%2Finter-esclusivo-ventola-eriksen-tempo-modulo-diverso%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inter%2C+ESCLUSIVO+l%E2%80%99ex+Ventola%3A+%E2%80%9CAd+Eriksen+occorrono+tempo+ed+un+modulo+diverso%E2%80%9D&url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F02%2F19%2Finter-esclusivo-ventola-eriksen-tempo-modulo-diverso%2F&via=calciomercatonews.com"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/&amp;media=https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inter%2C+ESCLUSIVO+l%E2%80%99ex+Ventola%3A+%E2%80%9CAd+Eriksen+occorrono+tempo+ed+un+modulo+diverso%E2%80%9D%20-%20https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F02%2F19%2Finter-esclusivo-ventola-eriksen-tempo-modulo-diverso%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" data-text="Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="8929901212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>L&#8217;ex attaccante dell&#8217;Inter, Nicola Ventola, ha parlato in esclusiva ai microfoni di Calciomercatonews.com, commentando così il momento di forma dei nerazzurri</strong></p><figure id="attachment_409721" aria-describedby="caption-attachment-409721" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-409721 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images.jpg" alt="Ventola (Getty Images)" width="1280" height="935" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-450x329.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-670x489.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-768x561.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-575x420.jpg 575w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-640x468.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-681x497.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-409721" class="wp-caption-text">Ventola (Getty Images)</figcaption></figure><p>La maglia dell&#8217;<strong>Inter </strong>l&#8217;ha vestita a cavallo tra il vecchio ed il nuovo millennio, nonostante tante parentesi in prestito, in giro per l&#8217;Italia e l&#8217;Europa. Eppure, <strong>Nicola Ventola </strong>è rimasto legatissimo all&#8217;ambiente nerazzurro, che segue ancora con grande affetto e trasporto. Questa la sua intervista in esclusiva ai microfoni di <a href="https://www.calciomercatonews.com/">Calciomercatonews.com</a>.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-chong-parma-darmian-united/">Calciomercato Inter, colpo a zero | Via in prestito per arrivare all’esterno</a></p><h2>Inter, l&#8217;ex Ventola: &#8220;I nerazzurri non sono in crisi. Ad Eriksen occorre un altro modulo&#8221;</h2><figure id="attachment_406960" aria-describedby="caption-attachment-406960" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-406960 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1.jpg" alt="mourinho eriksen" width="1280" height="854" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1-670x447.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1-768x512.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1-630x420.jpg 630w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1-640x427.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1184117944-1-681x454.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-406960" class="wp-caption-text">Mourinho e Eriksen (Getty Images)</figcaption></figure><p><em>&#8220;Può suonare strano, ma per me l&#8217;<strong>Inter </strong>non è una squadra in crisi &#8211; </em>spiega <strong>Ventola </strong>facendo riferimento all&#8217;attuale momento di forma dei nerazzurri &#8211; <em>A Roma, ho visto una squadra viva, che se l&#8217;è giocata fino alla fine. A settembre avrei messo la firma per una classifica del genere, con l&#8217;Inter a meno tre punti dalla <strong>Juventus</strong>. Per rosa, i bianconeri hanno ancora qualcosina in più, nonostante il mercato invernale fatto da Marotta&#8221;. </em>Eppure, qualche critica è stata mossa nei confronti di <strong>Conte</strong>, per il suo eccessivo immobilismo tattico: <em>&#8220;Il 3-5-2 adesso è il modulo più sicuro per l&#8217;<strong>Inter</strong> &#8211; </em>continua Ventola &#8211;<em> Il mister è uno duttile ed esperto, sa che in questo momento è l&#8217;assetto giusto per difendersi bene e ripartire alla grande. Poi in carriera ha dimostrato di saper vincere utilizzando anche altre soluzioni, come al Chelsea&#8221;.</em></p><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-ausilio-kehrer-coutinho-rodrigo/">Calciomercato Inter, rinnovo e rilancio | Ausilio punta i suoi pupilli</a></p><p>Il dibattito legato al modulo, però, sta tirando dentro anche quello legato all&#8217;utilizzo di <strong>Christian Eriksen, </strong>punta di diamante del mercato invernale, che però sta faticando ad inserirsi e ad incidere nel contesto nerazzurro: <em>&#8220;Lo sapevamo, bisogna dirlo &#8211; </em>continua l&#8217;ex attaccante dell&#8217;<strong>Inter</strong> &#8211; <em>Occorre tempo per farlo rendere al meglio e inserirlo nei meccanismi di Conte. In questo modulo, se vuoi inserirlo per bene, devi adattarlo e fargli fare la mezzala. Poi è chiaro, un cambio modulo gli semplificherebbe la vita, ma adesso rischia di essere un po&#8217; come fu per Politano: con Spalletti aveva fatto grandissime cose e quest&#8217;anno, invece, è stato sacrificato per via del modulo&#8221;. </em></p><div class="td-post-content td-pb-padding-side"><p><strong>LEGGI ANCHE -&gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/02/17/calciomercato-inter-marotta-eriksen-conte-vidal/">Calciomercato Inter, Marotta contro Conte | Scenario clamoroso</a></p></div><footer><h2 class="td-post-source-tags td-pb-padding-side">Torino, Ventola: &#8220;Rosa da Europa League, diamo tempo a Longo&#8221;</h2><figure id="attachment_398719" aria-describedby="caption-attachment-398719" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-398719 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo.jpg" alt="Torino esultanza Izzo" width="1200" height="800" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo.jpg 1200w, https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo-768x512.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo-670x447.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo-630x420.jpg 630w, https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo-640x427.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/08/Torino-esultanza-Izzo-681x454.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-398719" class="wp-caption-text">Torino Izzo (Getty Images)</figcaption></figure></footer><p class="p1">Infine, una parentesi anche su un&#8217;altra ex importante nella carriera e nel cuore di <strong>Nicola Ventola</strong>: <em>&#8220;</em><em><span class="s1">L’ambiente <strong>Torino</strong> lo conosco bene. Quando le cose vanno male, si fa una cappa un po’ più complicata nel riprendersi. <strong>Mazzarri</strong> forse avrebbe dovuto cambiare modulo e adottare una mentalità diversa, provare magari qualcosa di diverso. Adesso c&#8217;è Longo, che è un ottimo allenatore. A me piace molto, ma gli va dato tempo, anche se le cose ora stanno andando malissimo. La rosa del Toro è una rosa importante. Sono certo che con gli giusti incastri, la situazione può migliorare sensibilmente per i granata. Questo era un organico che avrebbe potuto fare l’Europa League&#8221;.</span></em></p><p><strong>POTREBBERO INTERESSARTI ANCHE:</strong></p><p><a href="https://www.calciomercatonews.com/2020/02/16/juventus-brescia-bonucci-squalifica-spal-inter-dybala/">Juventus-Brescia, ammonizione e squalifica ma Inter ‘salva’</a></p><p><a href="https://www.calciomercatonews.com/2020/02/16/calciomercato-juventus-offerta-pogba-united-rabiot-ramsey/">Calciomercato Juventus, la doppia offerta per Pogba: i dettagli</a></p><p class="p1"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="7577258546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="nat_5e3c0b6ab94b3e6786545bb3"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3c0b6ab94b3e6786545bb3']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-juventus-pogba-manchester-united-raiola-real-madrid/">Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.calciomercatonews.com/author/alessandro-montano/">Alessandro Montano</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Montano"></span><meta itemprop="datePublished" content="2020-02-19T11:32:36+00:00"><meta itemprop="dateModified" content="2020-02-19T11:32:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png"></span><meta itemprop="name" content="calciomercatonews.com"></span><meta itemprop="headline " content="Inter, ESCLUSIVO l&#039;ex Ventola: &quot;Ad Eriksen occorrono tempo ed un modulo diverso&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="935"></span></footer></article> <script>var block_td_uid_3_5e4d0ecacd632 = new tdBlock();
block_td_uid_3_5e4d0ecacd632.id = "td_uid_3_5e4d0ecacd632";
block_td_uid_3_5e4d0ecacd632.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5e4d0ecacd632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4d0ecacd632_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":409720,"live_filter_cur_post_author":"70","block_template_id":""}';
block_td_uid_3_5e4d0ecacd632.td_column_number = "3";
block_td_uid_3_5e4d0ecacd632.block_type = "td_block_related_posts";
block_td_uid_3_5e4d0ecacd632.post_count = "6";
block_td_uid_3_5e4d0ecacd632.found_posts = "72805";
block_td_uid_3_5e4d0ecacd632.header_color = "";
block_td_uid_3_5e4d0ecacd632.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4d0ecacd632.max_num_pages = "12135";
tdBlocksArray.push(block_td_uid_3_5e4d0ecacd632);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e4d0ecacd632_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e4d0ecacd632"><h4 class="td-related-title"><a id="td_uid_4_5e4d0ecb7376d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e4d0ecacd632" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5e4d0ecb73772" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e4d0ecacd632" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5e4d0ecacd632 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-juventus-pogba-manchester-united-raiola-real-madrid/" rel="bookmark" title="Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="calciomercato juventus pogba real zidane milinkovic savic manchester united" title="Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-juventus-pogba-manchester-united-raiola-real-madrid/" rel="bookmark" title="Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra">Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-milan-ibrahimovic-pioli-forsberg-lipsia/" rel="bookmark" title="Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Ibrahimovic Milan" title="Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-milan-ibrahimovic-pioli-forsberg-lipsia/" rel="bookmark" title="Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli">Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-sensi-napoli-allan-vecino-gattuso-ancelotti-conte/" rel="bookmark" title="Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Calciomercato Inter" title="Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-sensi-napoli-allan-vecino-gattuso-ancelotti-conte/" rel="bookmark" title="Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli">Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-emre-can-dortmund-plusvalenza/" rel="bookmark" title="Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Calciomercato Juventus Paratici Reus" title="Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-emre-can-dortmund-plusvalenza/" rel="bookmark" title="Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto">Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-chong-parma-darmian-united/" rel="bookmark" title="Calciomercato Inter, colpo a zero | Via in prestito per arrivare all&#8217;esterno"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2019/11/Beppe-Marotta-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/11/Beppe-Marotta-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/Beppe-Marotta-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/Beppe-Marotta-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/Beppe-Marotta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Calciomercato Inter" title="Calciomercato Inter, colpo a zero | Via in prestito per arrivare all&#8217;esterno" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-chong-parma-darmian-united/" rel="bookmark" title="Calciomercato Inter, colpo a zero | Via in prestito per arrivare all&#8217;esterno">Calciomercato Inter, colpo a zero | Via in prestito per arrivare all&#8217;esterno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-reus-borussia-dortmund-emre-can/" rel="bookmark" title="Calciomercato Juventus, top player a sorpresa | 50 milioni!"><img width="238" height="178" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg 238w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Calciomercato Juventus Paratici Reus" title="Calciomercato Juventus, top player a sorpresa | 50 milioni!" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-reus-borussia-dortmund-emre-can/" rel="bookmark" title="Calciomercato Juventus, top player a sorpresa | 50 milioni!">Calciomercato Juventus, top player a sorpresa | 50 milioni!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4d0ecacd632" data-td_block_id="td_uid_3_5e4d0ecacd632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e4d0ecacd632" data-td_block_id="td_uid_3_5e4d0ecacd632"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:72px;" allowTransparency="true"></iframe></div></aside><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" aria-current="page">Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-juventus-pogba-manchester-united-raiola-real-madrid/">Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-milan-ibrahimovic-pioli-forsberg-lipsia/">Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-sensi-napoli-allan-vecino-gattuso-ancelotti-conte/">Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-emre-can-dortmund-plusvalenza/">Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-chong-parma-darmian-united/">Calciomercato Inter, colpo a zero | Via in prestito per arrivare all&#8217;esterno</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-reus-borussia-dortmund-emre-can/">Calciomercato Juventus, top player a sorpresa | 50 milioni!</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-milan-thiago-silva-psg-ibrahimovic/">Calciomercato Milan, altro grande ritorno: si può fare</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-milan-kepa-chelsea-donnarumma-handanovic-onana-champions/">Calciomercato Inter e Milan, duello monstre per gli eredi di Donnarumma e Handanovic</a></li><li> <a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-marcelo-real-madrid-zidane-mendy-psg/">Calciomercato Juventus, un top player per la fascia sinistra | Che duello!</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5e4d0ecb75e38_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e4d0ecb75e38"><script>var block_td_uid_6_5e4d0ecb75e38 = new tdBlock();
block_td_uid_6_5e4d0ecb75e38.id = "td_uid_6_5e4d0ecb75e38";
block_td_uid_6_5e4d0ecb75e38.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e4d0ecb75e38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e4d0ecb75e38_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e4d0ecb75e38.td_column_number = "1";
block_td_uid_6_5e4d0ecb75e38.block_type = "td_block_1";
block_td_uid_6_5e4d0ecb75e38.post_count = "5";
block_td_uid_6_5e4d0ecb75e38.found_posts = "154503";
block_td_uid_6_5e4d0ecb75e38.header_color = "#";
block_td_uid_6_5e4d0ecb75e38.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4d0ecb75e38.max_num_pages = "30901";
tdBlocksArray.push(block_td_uid_6_5e4d0ecb75e38);</script><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_6_5e4d0ecb75e38 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" rel="bookmark" title="Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;"><img width="300" height="194" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-300x194.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-300x194.jpg 300w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/Ventola-Getty-Images-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Ventola (Getty Images)" title="Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/19/inter-esclusivo-ventola-eriksen-tempo-modulo-diverso/" rel="bookmark" title="Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo diverso&#8221;">Inter, ESCLUSIVO l&#8217;ex Ventola: &#8220;Ad Eriksen occorrono tempo ed un modulo...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.calciomercatonews.com/author/alessandro-montano/">Alessandro Montano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T11:32:36+00:00">19/02/2020</time></span></div><div class="td-excerpt"> L&#039;ex attaccante dell&#039;Inter, Nicola Ventola, ha parlato in esclusiva ai microfoni di Calciomercatonews.com, commentando così il momento di forma dei nerazzurri La maglia dell&#039;Inter l&#039;ha vestita...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-juventus-pogba-manchester-united-raiola-real-madrid/" rel="bookmark" title="Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2019/11/GettyImages-1178185069-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="calciomercato juventus pogba real zidane milinkovic savic manchester united" title="Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-juventus-pogba-manchester-united-raiola-real-madrid/" rel="bookmark" title="Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra">Calciomercato Juventus, maxi sconto per Pogba | Le ultime dall&#8217;Inghilterra</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:59:10+00:00">19/02/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-milan-ibrahimovic-pioli-forsberg-lipsia/" rel="bookmark" title="Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/GettyImages-1198212879-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Ibrahimovic Milan" title="Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/19/calciomercato-milan-ibrahimovic-pioli-forsberg-lipsia/" rel="bookmark" title="Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I dettagli">Calciomercato Milan, resta Ibrahimovic e arriva un altro svedese | I...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T08:09:47+00:00">19/02/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-sensi-napoli-allan-vecino-gattuso-ancelotti-conte/" rel="bookmark" title="Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/02/IMG_0729-scaled-e1581356155653-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Calciomercato Inter" title="Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-inter-sensi-napoli-allan-vecino-gattuso-ancelotti-conte/" rel="bookmark" title="Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli">Calciomercato Inter, idea scambio shock col Napoli | Ecco i dettagli</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T22:14:06+00:00">18/02/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-emre-can-dortmund-plusvalenza/" rel="bookmark" title="Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto"><img width="100" height="75" class="entry-thumb" src="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-100x75.jpg 100w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-80x60.jpg 80w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-180x135.jpg 180w, https://www.calciomercatonews.com/wp-content/uploads/2020/01/Fabio-Paratici-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Calciomercato Juventus Paratici Reus" title="Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.calciomercatonews.com/2020/02/18/calciomercato-juventus-emre-can-dortmund-plusvalenza/" rel="bookmark" title="Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto">Juventus, è UFFICIALE: addio a titolo definitivo e tesoretto</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T20:30:58+00:00">18/02/2020</time></span></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calciomercatonews.com/"><img src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">© calciomercatonews.com è una testata giornalistica registrata presso il tribunale di Roma al n.51/2014<br> © Copyright Nextmediaweb Srl - P.Iva: 09689341007 - Tutti i diritti riservati</div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-346564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-346564"><a href="https://www.calciomercatonews.com/info/">Info &#038; Contatti</a></li><li id="menu-item-346568" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346568"><a rel="nofollow" href="https://www.calciomercatonews.com/redazione/">Redazione</a></li><li id="menu-item-346566" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346566"><a rel="nofollow" href="https://www.calciomercatonews.com/privacy/">Privacy Policy</a></li><li id="menu-item-372666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-372666"><a href="https://www.calciomercatonews.com/sitemap/">Sitemap</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"></div></div></div></div></div></div> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
		_cs_ucfr = "1";
	}
  /* End GDPR Consent */  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <style type="text/css" media="screen">/* custom css theme panel */
.td-header-style-1{
    background: #fff!important;
}</style> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.calciomercatonews.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.calciomercatonews.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>!function (d, r) { d.onload = function () { for (var e = /(http|https)?:?\/\/(.+)?sja.(sportradar|swiftscore).com\/w\//i, t = document.querySelectorAll("a"), a = !1, n = 0; n < t.length; n++)if (typeof t[n].href === 'string' && t[n].href.match(e)) { a = !0; break } if (!a) for (t = document.querySelectorAll("div"), n = 0; n < t.length; n++)if (t[n].dataset && t[n].dataset.url && t[n].dataset.url.match(e)) { a = !0; break } if (a) { var o = document.createElement("script"); o.src = "https://sja." + r.domain + ".com/bundle/" + r.bundleId, o.async = !0, o.onload = function (e) { d.SJA = SJAPlugin(r), d.SJA.init() }, document.getElementsByTagName("head")[0].appendChild(o) } } }(window, {
bundleId: "26f97863-ae90-4d13-ab1b-a27bad37f70d",   // (Required parameter)
domain: "sportradar",   // "sportradar" or "swiftscore" (Required parameter)
language: "it",     // (Optional parameter)
singleAd: false, // (Optional parameter)
//disableWidgetPadding: true/false, // (Optional prameter; default false)
//backgroundColor: "#000FFF", // (Optional parameter)
//backgroundFirstLayer: "url('image.png') no-repeat center center", // (Optional parameter)
//backgroundSecondLayer: "url('image.png') no-repeat center center", // (Optional parameter)
//backgroundStripes: "url('image.png') no-repeat center center", // (Optional parameter)
//scoreboardBackgroundFirstLayer: "url('image.png') no-repeat center center", // (Optional parameter)
//scoreboardBackgroundStripes: "url('image.png') no-repeat center center" // (Optional parameter)
});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_2ac8dd6d0bc047caf21612add83b2979.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>