<!doctype html><html lang="it-IT"><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Vlahovic scatena le polemiche: &quot;È assurdo&quot; - calciomercatonews.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <title>Vlahovic scatena le polemiche: &quot;È assurdo&quot; - calciomercatonews.com</title><meta name="description" content="Il centravanti bianconero, indisponibile per la gara contro la Lazio di domani sera, ha aizzato i tifosi sui social al momento della notizia relativa alla convocazione per il Mondiale" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Vlahovic scatena le polemiche: &quot;È assurdo&quot; - calciomercatonews.com" /><meta property="og:description" content="Il centravanti bianconero, indisponibile per la gara contro la Lazio di domani sera, ha aizzato i tifosi sui social al momento della notizia relativa alla convocazione per il Mondiale" /><meta property="og:url" content="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2022-11-12T18:50:26+00:00" /><meta property="article:modified_time" content="2022-11-12T18:52:41+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113537_small-2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script type="text/javascript">if(fvmuag()){var fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b=document.createElement("link");fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.rel="stylesheet",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.type="text/css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="async",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.href="https://www.calciomercatonews.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.onload=function(){fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.calciomercatonews.com/wp-content/uploads/cache/fvm/1668005075/out/header-1a815ea3d3a9f0850389ca7448f1dad30cb0e414.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/header-09f32056407c9ee71f860d585472bffcf1eab831.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/header-09f32056407c9ee71f860d585472bffcf1eab831.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/480127" /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F11%2F12%2Fjuventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F11%2F12%2Fjuventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script>var dadasuite365WebPushData = {"site":"www.calciomercatonews.com","site_url":"https:\/\/www.calciomercatonews.com","vapid_key":"BOyz-sEfcU-Mrud5-WPe40aHg2Fq5y8KElxnUprtj60iCQC4FRuKl6HsYFKLI1lbr0mpJ7-ADwVap-FSdME5WD8","dadasuite_365_webpush_api":"https:\/\/sensor01.dadapush.it\/api\/push"}</script><script src="https://www.calciomercatonews.com/wp-content/plugins/dadasuite-365/includes/modules/dadasuite_365_webpush/js/dadasuite_365_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .container-logo-custom { display:block !important; } .logo-custom { display:block !important; margin: auto; bottom: 0; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 30px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } #comments{ display:none; } .entry-content figure:first-of-type { margin-top : 300px; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /></head><body class="post-template-default single single-post postid-480127 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>sabato, Novembre 12, 2022</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div style="text-align: center;"><div class="nm-ad" id="calciomercatonews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/primo-piano/">Primo Piano</a> » <span class="breadcrumb_last" aria-current="page">Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;</span></span></span></span></p><div class="post-480127 post type-post status-publish format-standard has-post-thumbnail hentry category-news-calcio category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div> <header class="entry-header"><h1 class="entry-title">Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" title="Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/andrea-scisci/">Andrea Scisci</a></div></div> </header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-<div class="nm-ad" id="Calciomercatonews_SKIN" data-slot="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-mp="NW_SKIN" data-dm="1x1"></div><div class="nm-ad" id="calciomercatonews_A" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Il centravanti bianconero, indisponibile per la gara contro la Lazio di domani sera, ha aizzato i tifosi sui social al momento della notizia relativa alla convocazione per il Mondiale</strong><p>Dusan <strong>Vlahovic</strong> non è stato preso in considerazione da Massimiliano <strong>Allegri</strong> per l&#8217;importante scontro diretto di domani sera all&#8217;<strong>Allianz Stadium</strong> contro la <strong>Lazio</strong> di Maurizio <strong>Sarri</strong>.<div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div> <figure id="attachment_480134" aria-describedby="caption-attachment-480134" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-480134 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113568_small-2.jpg" alt="" width="1280" height="853" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113568_small-2.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113568_small-2-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113568_small-2-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113568_small-2-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-480134" class="wp-caption-text">Dusan Vlahovic ©LaPresse</figcaption></figure><p>La decisione sarebbe stata presa in seguito ad un aggiornamento delle condizioni fisiche del centravanti serbo non propriamente ottimali: ad aver arrestato la sua corsa è stata l&#8217;ennesima ricaduta di pubalgia occorsa qualche giorno fa &#8211; tant&#8217;è che non se l&#8217;è sentita di giocare contro l&#8217;<strong>Inter</strong> -, un problema di cui soffre sin dai tempi della <strong>Fiorentina</strong>.<p>Al di là della pesante assenza, ogni problema fisico merita di essere affrontato con le dovute precauzioni. Fin qui nulla di strano. Se non fosse che al momento della diramazione del comunicato esplicativo sulla lista dei convocati della <strong>Nazionale</strong> serba in vista degli imminenti impegni del <strong>Mondiale</strong> in Qatar, i tifosi bianconeri si sono accorti che il nome di Vlahovic figurava tra i presenti.<div id="twitch-embed"></div><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Eh si, comunque la pubalgia di Vlahovic non è un infortunio… per quello lo portano. Se sta bene gioca se no starà in panca<p>— Mirkobest (@Mirkobest) <a href="https://twitter.com/Mirkobest/status/1591099195657977856?ref_src=twsrc%5Etfw">November 11, 2022</a></blockquote><p><script async src="" charset="utf-8"></script> <blockquote class="twitter-tweet"><p dir="ltr" lang="it">Ma veramente pensavate che Vlahović sarebbe rimasto a casa per la pubalgia? Uno così te lo porti in panchina a prescindere a meno che non stia con le stampelle<p>— scarlet 🏹 (@drogaelacrime) <a href="https://twitter.com/drogaelacrime/status/1591050975414218752?ref_src=twsrc%5Etfw">November 11, 2022</a></blockquote><p><script async src="" charset="utf-8"></script> <blockquote class="twitter-tweet"><p dir="ltr" lang="it">È vero che Vlahovic non ha nessuna pubalgia e che non scorre buon sangue tra lui e Allegri?<p>— Vinz (@Vinzzz__) <a href="https://twitter.com/Vinzzz__/status/1590765324651343872?ref_src=twsrc%5Etfw">November 10, 2022</a></blockquote><p><script async src="" charset="utf-8"></script> <h2>Vlahovic con la testa al Mondiale: è delusione tra i tifosi</h2> <figure id="attachment_480135" aria-describedby="caption-attachment-480135" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-480135 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113670_small-2.jpg" alt="" width="1280" height="853" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113670_small-2.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113670_small-2-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113670_small-2-670x446.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113670_small-2-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-480135" class="wp-caption-text">Dusan Vlahovic ©LaPresse</figcaption></figure><p>In molti hanno dunque iniziato a storcere il naso, sottolineando come il calciatore abbia deciso di tirarsi fuori dai giochi per un periodo di tempo limitato così da non compromettere ulteriormente le proprie capacità fisiche per presenziare in perfetta salute proprio il campionato del Mondo. La Juventus, dunque, sarebbe passata in secondo piano.<blockquote class="twitter-tweet"><p dir="ltr" lang="it">Però sono sicuro che Vlahovic per la Serbia sarà pronto. Assurdo che per noi ha la pubalgia ma possa giocare lo stesso il mondiale. Chissà come lo rimanderanno indietro&#8230;<p>— Marco Ledda (@MarcoLedda) <a href="https://twitter.com/MarcoLedda/status/1590852648118685696?ref_src=twsrc%5Etfw">November 10, 2022</a></blockquote><p><script async src="" charset="utf-8"></script> <blockquote class="twitter-tweet"><p dir="ltr" lang="it">Ma io non capisco neanche perché chiedono di <a href="https://twitter.com/hashtag/Vlahovic?src=hash&amp;ref_src=twsrc%5Etfw">#Vlahovic</a>. La pubalgia mica passa in 3 4 giorni&#8230; Mah <a href="https://twitter.com/hashtag/Juventus?src=hash&amp;ref_src=twsrc%5Etfw">#Juventus</a> <a href="https://twitter.com/hashtag/JuveLazio?src=hash&amp;ref_src=twsrc%5Etfw">#JuveLazio</a><p>— Nico (@1411nico) <a href="https://twitter.com/1411nico/status/1591492712368414720?ref_src=twsrc%5Etfw">November 12, 2022</a></blockquote><p><script async src="" charset="utf-8"></script> <p>&nbsp;<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="calciomercatonews_C" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M634479ScriptRootC1217510"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/" rel="prev">Estrazione Simbolotto Lotto Superenalotto 10eLotto del 12 novembre 2022</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_1" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113537_small-2.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/">Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" title="Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/andrea-scisci/">Andrea Scisci</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/01/3E631D76-A8C1-4F66-9B3E-96EF2BE566A1.jpeg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/altre-news/" rel="category tag">Altre News</a> <a href="https://www.calciomercatonews.com/lotto-giochi/" rel="category tag">Lotto e Giochi</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/">Estrazione Simbolotto Lotto Superenalotto 10eLotto del 12 novembre 2022</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/" title="Estrazione Simbolotto Lotto Superenalotto 10eLotto del 12 novembre 2022">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_2" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"> <section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/11/20113537_small-2.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/">Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/juventus-vlahovic-pubalgia-lazio-serie-a-mondiale-qatar-convocazione-nazionale/" title="Vlahovic scatena le polemiche: &#8220;È assurdo&#8221;">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/andrea-scisci/">Andrea Scisci</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/01/3E631D76-A8C1-4F66-9B3E-96EF2BE566A1.jpeg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/altre-news/" rel="category tag">Altre News</a> <a href="https://www.calciomercatonews.com/lotto-giochi/" rel="category tag">Lotto e Giochi</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/">Estrazione Simbolotto Lotto Superenalotto 10eLotto del 12 novembre 2022</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/superenalotto-lotto-simbolotto-10elotto-jackpot-estrazione-12-novembre-2022/" title="Estrazione Simbolotto Lotto Superenalotto 10eLotto del 12 novembre 2022">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/11/12/highlights-video-napoli-udinese-classifica-serie-a-marcatori-osimhen-zielinski-nestorovski-samardzic/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/11/Luciano-Spalletti-20221112-calciomercatonews.com_.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/risultati-e-classifiche/" rel="category tag">Risultati e classifiche</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/11/12/highlights-video-napoli-udinese-classifica-serie-a-marcatori-osimhen-zielinski-nestorovski-samardzic/">HIGHLIGHTS | Il Napoli chiude in bellezza: Udinese battuta 3-2</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/highlights-video-napoli-udinese-classifica-serie-a-marcatori-osimhen-zielinski-nestorovski-samardzic/" title="HIGHLIGHTS | Il Napoli chiude in bellezza: Udinese battuta 3-2">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/christian-gasperini/">Christian Gasperini</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/11/12/calciomercato-rabiot-rinnovo-juventus-nedved-agnelli-arrivabene-allegri/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/11/Pavel-Nedved-20221112-calciomercatonews.com_.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/11/12/calciomercato-rabiot-rinnovo-juventus-nedved-agnelli-arrivabene-allegri/">Juventus alle prese con la firma: ingaggio shock chiesto dal calciatore</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/11/12/calciomercato-rabiot-rinnovo-juventus-nedved-agnelli-arrivabene-allegri/" title="Juventus alle prese con la firma: ingaggio shock chiesto dal calciatore">12/11/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/christian-gasperini/">Christian Gasperini</a></div></div></div></div></div></div> </section></div><div class="site-info"><div class="container"><div class="row"><div class="copyright col-lg order-lg-1 text-lg-left"><CENTER><font color="#d4d4d4">Copyright © CalciomercatoNews.com proprietà di NextMediaWeb Srl<br>Via Sistina, 121/a - 00169 Roma (RM) - P.Iva 09689341007 - redazione@calciomercatonews.com<br>Testata Giornalistica registrata al Tribunale di Roma con n°51/2014 del 10/03/2014</CENTER><br><CENTER><a href="/privacy/">Privacy Policy</a> | <a href="/disclaimer/">Disclaimer</a> | <a href="/redazione">Redazione</a></CENTER> </div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script>jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.calciomercatonews.com',
                'type' : 'GET',
                'success' : function(data) {   
                       
                    if(data.result == true) {
                        console.log("load twitch player")
            iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.calciomercatonews.com" width="100%" height="315"> </iframe>'
                        jQuery("#twitch-embed").html(iframeHtml)                
                    } else {
                        jQuery("#twitch-embed").remove();
                    }
					
					var vidDefer1 = document.getElementsByTagName('iframe');
		  			for (var i=0; i<vidDefer1.length; i++) {
						if(vidDefer1[i].getAttribute('data-src')) {
				 		 	vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
						} 
					}
            },
            'error' : function(request,error)
            {
                console.log("error tapi")
                jQuery("#twitch-embed").remove();
            }
            });</script> <script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = [];
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery('.entry-content figure:first-of-type').css('margin-top',0);

	jQuery(function() {
		
	 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".tiktok-embed").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://www.tiktok.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-886456-3');</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1676252ffa245f73b47bdeafb601e718', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> </body></html>