<!doctype html><html lang="it-IT"><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Via da Torino: sorpresa Juve, la richiesta è UFFICIALE - calciomercatonews.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <title>Via da Torino: sorpresa Juve, la richiesta è UFFICIALE - calciomercatonews.com</title><meta name="description" content="Momento delicatissimo in casa Juventus dopo le recenti questioni extracalcistiche: ed intanto il club bianconero saluta Torino." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Via da Torino: sorpresa Juve, la richiesta è UFFICIALE - calciomercatonews.com" /><meta property="og:description" content="Momento delicatissimo in casa Juventus dopo le recenti questioni extracalcistiche: ed intanto il club bianconero saluta Torino." /><meta property="og:url" content="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2022-12-04T09:59:19+00:00" /><meta property="article:modified_time" content="2022-12-04T09:50:18+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@Simone Ciccarelli" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><script type="text/javascript">if(fvmuag()){var fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b=document.createElement("link");fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.rel="stylesheet",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.type="text/css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="async",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.href="https://www.calciomercatonews.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css",fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.onload=function(){fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm122d8337dd88c91f559b70af7b1ddec9d7da5c8b);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.calciomercatonews.com/wp-content/uploads/cache/fvm/1668005075/out/header-747422f4eefc0fc18b3088c25d65e9a2dcd22a1c.min.css' type='text/css' media='all' /> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};
var dadasuite_365_pushly_var = {"siteurl":"https:\/\/www.calciomercatonews.com","sitename":"calciomercatonews.com","is_post":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/header-c1af48a3ab4d020c34f4d821ba8782b7239f70ad.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/header-c1af48a3ab4d020c34f4d821ba8782b7239f70ad.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/481808" /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F12%2F04%2Fjuventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2022%2F12%2F04%2Fjuventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script>var dadasuite365WebPushData = {"site":"www.calciomercatonews.com","site_url":"https:\/\/www.calciomercatonews.com","vapid_key":"BOyz-sEfcU-Mrud5-WPe40aHg2Fq5y8KElxnUprtj60iCQC4FRuKl6HsYFKLI1lbr0mpJ7-ADwVap-FSdME5WD8","dadasuite_365_webpush_api":"https:\/\/sensor01.dadapush.it\/api\/push"}</script><script src="https://www.calciomercatonews.com/wp-content/plugins/dadasuite-365/includes/modules/dadasuite_365_webpush/js/dadasuite_365_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){ .site-branding img {margin: auto; display: block;} .site-description{ text-align:center; } iframe{ width: 100%; } .logo-custom-top { display:none; } .container-logo-custom { display:block; } .navbar-head { padding:0px !important; } .container-logo-custom { display:block !important; } .logo-custom { display:block !important; margin: auto; bottom: 0; top: 0; left: 0; right: 0; position: absolute; padding: 0; max-width: 180px; vertical-align: middle; max-height: 30px; } .site-content { padding-top: 5px !important; } } .entry-content p { font-size:17px!important; } .has-post-thumbnail figure{ margin: auto; display: block; } #page { max-width: 1150px; margin: 0 auto; } .featured-post .entry-header{ background: #00000063; } #comments{ display:none; } .entry-content figure:first-of-type { margin-top : 300px; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /></head><body class="post-template-default single single-post postid-481808 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>domenica, Dicembre 4, 2022</li></ul></div></div></div></div></div> <nav class="navbar navbar-expand-lg d-block"><div class="navbar-head" ><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div style="text-align: center;"><div class="nm-ad" id="calciomercatonews_Leaderboard" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div> </nav> </header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"> <main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/">Mercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/juventus/">Juventus</a> » <span class="breadcrumb_last" aria-current="page">Via da Torino: sorpresa Juve, la richiesta è UFFICIALE</span></span></span></span></span></p><div class="post-481808 post type-post status-publish format-standard has-post-thumbnail hentry category-juventus category-news-calcio category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div> <header class="entry-header"><h1 class="entry-title">Via da Torino: sorpresa Juve, la richiesta è UFFICIALE</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" title="Via da Torino: sorpresa Juve, la richiesta è UFFICIALE">04/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div> </header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5872947019749475"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5872947019749475"
data-ad-slot="6201016696"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Momento delicatissimo in casa Juventus dopo le recenti questioni extracalcistiche: ed intanto il club bianconero saluta Torino</strong><p>Se il campo ha registrato una netta ripresa della squadra di <strong><em>Allegri</em></strong>, partita malissimo ha chiuso il 2022 al terzo posto in classifica, le recenti vicende riguardanti fatti lontani dal rettangolo verde lasciano ansie e timori alla società torinese. La<em><strong> Juventus</strong> </em>deve fare i conti con l&#8217;<strong><em>Inchiesta Prisma</em></strong> che, con il passare dei giorni, sta mostrando dettagli sempre più preoccupanti riguardo l&#8217;operato della sezione sportiva del club e dei suoi uomini di spicco.<div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div> <figure id="attachment_481809" aria-describedby="caption-attachment-481809" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-481809 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_.jpg" alt="Juventus Prisma" width="1280" height="720" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_-450x253.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_-670x377.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-481809" class="wp-caption-text">Juventus ©LaPresse</figcaption></figure><p>La richiesta della &#8216;Vecchia Signora&#8217; di<strong><em> lasciare Torino</em></strong>, a riguardo, spiazza tutti: ecco le motivazioni che hanno spinto all&#8217;inattesa decisione del club bianconero.<h2>Inchiesta Prisma: ecco la strategia della Juventus</h2> <figure id="attachment_481810" aria-describedby="caption-attachment-481810" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-481810 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Andrea-Agnelli-20221204-Calciomercatonews.com_.jpg" alt="Juventus Prisma" width="1280" height="720" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Andrea-Agnelli-20221204-Calciomercatonews.com_.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Andrea-Agnelli-20221204-Calciomercatonews.com_-450x253.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Andrea-Agnelli-20221204-Calciomercatonews.com_-670x377.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Andrea-Agnelli-20221204-Calciomercatonews.com_-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-481810" class="wp-caption-text">Andrea Agnelli e Maurizio Arrivabene ©LaPresse</figcaption></figure><p>Il quotidiano torinese &#8216;Tuttosport&#8217; sottolinea oggi come, lo scorso 28 novembre, la Juventus abbia presentato un&#8217;istanza per spostare l&#8217;Inchiesta Prisma dalla Procura di Torino a quella di Milano. Entro il 18 dicembre l&#8217;iter processuale verrà esaminato ma, nel frattempo, il club bianconero ha formulato la richiesta ufficiale di spostamento alla procura del capoluogo lombardo. Le motivazioni sarebbero legate al fatto che i reati contestati non si sarebbero consumati a Torino bensì a Milano, dove ha sede la Borsa. Lo spostamento allungherebbe, in ogni caso, i tempi dell&#8217;indagine dando modo di spegnere un fuoco mediatico che col passare delle settimane sta accerchiando la società torinese.<div id="twitch-embed"></div><p>Una migliore strategia difensiva potrebbe avere luogo anche grazie ad un clima più sereno, con pressioni ridotte. L&#8217;Inchiesta Prisma andrà quindi avanti e non si sa ancora quale possa essere l&#8217;esito finale che al momento fa tremare la Juventus: un&#8217;incertezza ulteriore è adesso legata al luogo in cui si terrà il processo. <figure id="attachment_481811" aria-describedby="caption-attachment-481811" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-481811 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Agnelli-Nedved-Arrivabene-e-Cherubini-20221204-Calciomercatonews.com_.jpg" alt="Juventus Inchiesta Prisma" width="1280" height="720" srcset="https://www.calciomercatonews.com/wp-content/uploads/2022/12/Agnelli-Nedved-Arrivabene-e-Cherubini-20221204-Calciomercatonews.com_.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Agnelli-Nedved-Arrivabene-e-Cherubini-20221204-Calciomercatonews.com_-450x253.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Agnelli-Nedved-Arrivabene-e-Cherubini-20221204-Calciomercatonews.com_-670x377.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2022/12/Agnelli-Nedved-Arrivabene-e-Cherubini-20221204-Calciomercatonews.com_-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-481811" class="wp-caption-text">Agnelli, Nedved, Arrivabene e Cherubini ©LaPresse</figcaption></figure><p>Saranno dunque settimane bollenti per la &#8216;Vecchia Signora&#8217; che in campo esordirà nel nuovo anno in trasferta in casa della Cremonese.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-5872947019749475"
data-ad-slot="1577082269"
data-auto-format="rspv"
data-full-width=""><div overflow=""></div> </amp-ad><div id="M634479ScriptRootC1217510"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div></div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/" rel="prev">Alla Juve con lo scambio: il Napoli vuole 40 milioni</a></div></div> </nav> </main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"> <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5872947019749475"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5872947019749475"
data-ad-slot="9300493767"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="calciomercatonews_SB_1" data-slot="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/">Via da Torino: sorpresa Juve, la richiesta è UFFICIALE</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" title="Via da Torino: sorpresa Juve, la richiesta è UFFICIALE">04/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/12/Aurelio-De-Laurentiis-20221203-Calciomercatonews.com_.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/">Alla Juve con lo scambio: il Napoli vuole 40 milioni</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/" title="Alla Juve con lo scambio: il Napoli vuole 40 milioni">04/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div></div></section><section id="text-21" class="widget widget_text"><div class="textwidget"></div> </section></div> </aside></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"> <section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/12/Juventus-20221204-Calciomercatonews.com_.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/">Via da Torino: sorpresa Juve, la richiesta è UFFICIALE</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/04/juventus-inchiesta-prisma-torino-milano-plusvalenze-stipendi/" title="Via da Torino: sorpresa Juve, la richiesta è UFFICIALE">04/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/12/Aurelio-De-Laurentiis-20221203-Calciomercatonews.com_.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/">Alla Juve con lo scambio: il Napoli vuole 40 milioni</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-juventus-napoli-zielinski-mckennie-scambio-de-laurentiis/" title="Alla Juve con lo scambio: il Napoli vuole 40 milioni">04/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-milan-bennacer-arsenal-contropartita-zyech-chelsea/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/12/Ziyech-20221203.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-milan-bennacer-arsenal-contropartita-zyech-chelsea/">Super Ziyech al Mondiale: proposta choc al Milan</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/04/calciomercato-milan-bennacer-arsenal-contropartita-zyech-chelsea/" title="Super Ziyech al Mondiale: proposta choc al Milan">04/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/cristiano-simeti/">Cristiano Simeti</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2022/12/03/czlciomercato-juventus-premier-league-arsenal-locatelli/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2022/12/Locatelli-20221203.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2022/12/03/czlciomercato-juventus-premier-league-arsenal-locatelli/">Juventus, Locatelli in bilico: blitz da 35 milioni</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2022/12/03/czlciomercato-juventus-premier-league-arsenal-locatelli/" title="Juventus, Locatelli in bilico: blitz da 35 milioni">03/12/2022</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/cristiano-simeti/">Cristiano Simeti</a></div></div></div></div></div></div> </section></div><div class="site-info"><div class="container"><div class="row"><div class="copyright col-lg order-lg-1 text-lg-left"><CENTER><font color="#d4d4d4">Copyright © CalciomercatoNews.com proprietà di NextMediaWeb Srl<br>Via Sistina, 121/a - 00169 Roma (RM) - P.Iva 09689341007 - redazione@calciomercatonews.com<br>Testata Giornalistica registrata al Tribunale di Roma con n°51/2014 del 10/03/2014</CENTER><br><CENTER><a href="/privacy/">Privacy Policy</a> | <a href="/disclaimer/">Disclaimer</a> | <a href="/redazione">Redazione</a></CENTER> </div></div></div> </footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script>jQuery.ajax({
                contentType: "application/json",
                'url' : 'https://twitch.tvplay.it/api/check-site?site=https://www.calciomercatonews.com',
                'type' : 'GET',
                'success' : function(data) {   
                       
                    if(data.result == true) {
                        console.log("load twitch player")
            iframeHtml = '<iframe data-src="https://player.twitch.tv/?channel=' + data.twitch_channel + '&parent=www.calciomercatonews.com" width="100%" height="315"> </iframe>'
                        jQuery("#twitch-embed").html(iframeHtml)                
                    } else {
                        jQuery("#twitch-embed").remove();
                    }
					
					var vidDefer1 = document.getElementsByTagName('iframe');
		  			for (var i=0; i<vidDefer1.length; i++) {
						if(vidDefer1[i].getAttribute('data-src')) {
				 		 	vidDefer1[i].setAttribute('src',vidDefer1[i].getAttribute('data-src'));
						} 
					}
            },
            'error' : function(request,error)
            {
                console.log("error tapi")
                jQuery("#twitch-embed").remove();
            }
            });</script> <script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var wpcf7 = [];
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calciomercatonews.com\/wp-content\/uploads\/cache\/fvm\/1668005075\/out\/footer-9a6dbfe221a3fddbb5d0c6a6cce523158eb276f3.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery('.entry-content figure:first-of-type').css('margin-top',0);

	jQuery(function() {
		
	 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".tiktok-embed").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://www.tiktok.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-55881171-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-886456-3"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-886456-3');</script>  <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: 'e33450d05753eae2be077c41768c6aaa', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> </body></html>