<!doctype html><html lang="it-IT"><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <script>(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_0c6f7efb1a840cc6c9d700e25f51c8cb.css" rel="stylesheet" /><title>Calciomercato Juventus, da Bernardeschi a Douglas Costa | Grana esuberi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><title>Calciomercato Juventus, da Bernardeschi a Douglas Costa | Grana esuberi</title><meta name="description" content="Da Bernardeschi ai giocatori di rientro dai prestiti: nella prossima estate gli esuberi torneranno a bloccare il mercato in entrata." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#039;grana&#039; esuberi" /><meta property="og:description" content="www.calciomercatonews.com" /><meta property="og:url" content="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2021-01-19T16:54:49+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1230107982-3-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#039;grana&#039; esuberi" /><meta name="twitter:description" content="www.calciomercatonews.com" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png","width":206,"height":83,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1230107982-3-1.jpg","width":1280,"height":853,"caption":"Nedved e Paratici (Getty Images)"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#webpage","url":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/","name":"Calciomercato Juventus, da Bernardeschi a Douglas Costa | Grana esuberi","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#primaryimage"},"datePublished":"2021-01-19T16:54:49+00:00","dateModified":"2021-01-19T16:54:49+00:00","description":"Da Bernardeschi ai giocatori di rientro dai prestiti: nella prossima estate gli esuberi torneranno a bloccare il mercato in entrata.","breadcrumb":{"@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/news-calcio/","url":"https://www.calciomercatonews.com/news-calcio/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/","url":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/","name":"Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/b0ecc1f68a5107d1e7cbe04d1396fd2b"},"headline":"Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi","datePublished":"2021-01-19T16:54:49+00:00","dateModified":"2021-01-19T16:54:49+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/#primaryimage"},"articleSection":"Juventus,Mercato,News,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/b0ecc1f68a5107d1e7cbe04d1396fd2b","name":"Enrico Pecci","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d5d0bba91c79e0650950bc6e6bd94965?s=96&d=mm&r=g","caption":"Enrico Pecci"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi Feed dei commenti" href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-886456-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-886456-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false"};</script> <script type='text/javascript'>var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.calciomercatonews.com/wp-json/' /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=431068' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F01%2F19%2Fcalciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F01%2F19%2Fcalciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="wp-custom-css">@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
		padding-top: 5px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}

#comments{
	display:none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '304bf466a0440a8f32e3279f88258136', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-431068 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN5MVD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>martedì, Gennaio 19, 2021</li></ul></div></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="206" height="79" src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/cropped-logocmn.png" class="custom-logo" alt="calciomercatonews.com" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Bloglive_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/news-calcio/">News</a> » <span class="breadcrumb_last" aria-current="page">Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi</span></span></span></span></p><div class="post-431068 post type-post status-publish format-standard has-post-thumbnail hentry category-juventus category-mercato category-news-calcio category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><header class="entry-header"><h1 class="entry-title">Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" title="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/enrico-pecci/">Enrico Pecci</a></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-size-mapping="NW_SKIN" data-dimensions="1x1"></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_A" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><p><strong>Da Bernardeschi ai giocatori di rientro dai prestiti: nella prossima estate gli esuberi torneranno a bloccare il mercato in entrata</strong></p><p><iframe src="https://www.youtube.com/embed/IiofKuqkPdk" width="727" height="409" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><a href="https://www.calciomercatonews.com/2021/01/18/juventus-paratici-nedved-calciomercato-pirlo-sarri/">Gestione <strong>Paratici</strong> nell&#8217;occhio del ciclone dopo la disfatta della <strong>Juventus</strong> nello scontro diretto con l&#8217;<strong>Inter</strong></a>. Dalle ultime campagne acquisti alla scelta degli allenatori, sono diverse le decisioni quantomeno discutibili prese nell&#8217;ultimo periodo dalla dirigenza bianconera. Tra queste c&#8217;è anche quella relativa alle cessioni: nella prossima estate, infatti, la <strong>Juve</strong> si ritroverà nella stessa situazione della passata stagione, con diversi esuberi e i giocatori di rientro dai prestiti a bloccare il mercato in entrata. <em>Ecco la situazione</em>. Per restare aggiornato con le ultime news legate al mercato e non solo <strong><a href="https://news.google.com/publications/CAAqMggKIixDQklTR3dnTWFoY0tGV05oYkdOcGIyMWxjbU5oZEc5dVpYZHpMbU52YlNnQVAB?hl=it&amp;gl=IT&amp;ceid=IT:it">CLICCA QUI!</a></strong></p><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-alaba-real-madrid-juventus-bayern-inter/">Calciomercato Juventus, smentita Alaba | &#8220;Non ha firmato&#8221;</a></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10762/tag"></script> </div><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2020/12/23/juventus-cobolli-gigli-ronaldo-dybala-fiorentina-pirlo-napoli-calciomercato/">Juventus, ESCLUSIVO Cobolli Gigli: &#8220;Dybala va difeso. Non rinnovate il contratto a Ronaldo!&#8221;</a></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_B" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><figure id="attachment_431074" aria-describedby="caption-attachment-431074" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-431074 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1296207127-1.jpg" alt="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Grana esuberi" width="1280" height="898" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1296207127-1.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1296207127-1-450x316.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1296207127-1-670x470.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1296207127-1-768x539.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-431074" class="wp-caption-text">Federico Bernardeschi (Getty Images)</figcaption></figure><h2>Juventus, gli esuberi torneranno a bloccare il mercato in entrata</h2><p>In un <a href="https://www.calciomercatonews.com/">calciomercato</a> pesantemente condizionato dagli effetti economici causati dal <strong>Covid</strong>, è diventato fondamentale per tutte le società riuscire prima a cedere i giocatori in esubero. Prima di poter operare sui colpi in entrata, dunque, anche il club bianconero sarà costretto a piazzare i tanti calciatori finiti ai margini della rosa. Da <strong>Khedira</strong>, che non ha ancora raggiunto un accordo per risoluzione del contratto, a <strong>Bernardeschi</strong>, fino ai giocatori attualmente in prestito.</p><p><strong>LEGGI ANCHE &gt;&gt;&gt; </strong><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-inter-de-paul-raiola-udinese/">Calciomercato Juventus e Inter, assalto al top player | Raiola al lavoro</a></p><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2021/01/18/calciomercato-juventus-chiellini-bonucci-ramsey-paratici/">Calciomercato Juventus, rivoluzione totale | Addio a Chiellini e non solo</a></p><figure id="attachment_431077" aria-describedby="caption-attachment-431077" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-431077 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1290401608-1.jpg" alt="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Grana esuberi" width="1280" height="854" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1290401608-1.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1290401608-1-450x300.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1290401608-1-670x447.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1290401608-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-431077" class="wp-caption-text">Douglas Costa (Getty Images)</figcaption></figure><p><strong>Douglas Costa</strong>, <strong>De Sciglio</strong> e <strong>Rugani</strong>, infatti, stanno faticando ad imporsi rispettivamente nel <strong>Bayern Monaco</strong>, nel <strong>Lione</strong> e al <strong>Rennes</strong>, e salvo sorprese torneranno a Torino nella prossima estate. Senza dimenticare i vari <strong>Pjaca</strong>, <strong>Nicolussi Caviglia</strong>. Il rischio che gli esuberi tornino a bloccare i colpi in entrata è insomma sempre più concreto in casa bianconera.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_C" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3c0b6ab94b3e6786545bb3']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> </div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/" rel="prev">Calciomercato Torino, ex Real Madrid per l&#8217;attacco | Colpo &#8216;grazie&#8217; alla Juventus</a></div></div></nav></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:72px;" allowtransparency="true"></iframe></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1230107982-3-1.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/">Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" title="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/enrico-pecci/">Enrico Pecci</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/torino.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/mercato/torino/" rel="category tag">Torino</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/">Calciomercato Torino, ex Real Madrid per l&#8217;attacco | Colpo &#8216;grazie&#8217; alla Juventus</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/" title="Calciomercato Torino, ex Real Madrid per l&#8217;attacco | Colpo &#8216;grazie&#8217; alla Juventus">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/nico-bastone/">Nico Bastone</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1230107982-3-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/">Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-juventus-bernardeschi-douglas-costa-rugani-de-sciglio/" title="Calciomercato Juventus, da Bernardeschi a Douglas Costa | Ritorna la &#8216;grana&#8217; esuberi">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/enrico-pecci/">Enrico Pecci</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/torino.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/mercato/torino/" rel="category tag">Torino</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/">Calciomercato Torino, ex Real Madrid per l&#8217;attacco | Colpo &#8216;grazie&#8217; alla Juventus</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/calciomercato-torino-jese-rodriguez-juventus-ronaldo-morata/" title="Calciomercato Torino, ex Real Madrid per l&#8217;attacco | Colpo &#8216;grazie&#8217; alla Juventus">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/nico-bastone/">Nico Bastone</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/01/19/juventus-napoli-supercoppa-pirlo-convocati-dybala-demiral/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/Pirlo-Getty-Images-3.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/01/19/juventus-napoli-supercoppa-pirlo-convocati-dybala-demiral/">Juventus-Napoli, i convocati | Scelte obbligate per Pirlo</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/juventus-napoli-supercoppa-pirlo-convocati-dybala-demiral/" title="Juventus-Napoli, i convocati | Scelte obbligate per Pirlo">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/cristiano-simeti/">Cristiano Simeti</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/01/19/napoli-juventus-gattuso-petagna-mertens/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/01/GettyImages-1296829619.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/napoli/" rel="category tag">Napoli</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/01/19/napoli-juventus-gattuso-petagna-mertens/">Napoli-Juventus, buone notizie per Gattuso | Due recuperi in attacco</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/01/19/napoli-juventus-gattuso-petagna-mertens/" title="Napoli-Juventus, buone notizie per Gattuso | Due recuperi in attacco">19/01/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/mario-p/">Mario Petillo</a></div></div></div></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"><div class="theme-link"> <a href="https://www.web365.it" title="web365">Web365 Network</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_947ce39d37aa21817ff4676b808ecbff.js"></script></body></html>