<!doctype html><html lang="it-IT"><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_af64a17b344a518e3ff3a4fb7f1b88cb.css" rel="stylesheet" /><title>Calciomercato Juventus, caccia al vice Dzeko | L&#039;ex si offre</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><title>Calciomercato Juventus, caccia al vice Dzeko | L&#039;ex si offre</title><meta name="description" content="É caccia ai rinforzi per l&#039;attacco di Pirlo in casa Juventus: non solo Dzeko, un ex juventino si offre come vice del bomber bosniaco" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2015/08/logo_calciomercatonews.com_.png","width":206,"height":83,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko.jpg","width":1280,"height":740,"caption":"Edin Dzeko (Getty Images)"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#webpage","url":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/","name":"Calciomercato Juventus, caccia al vice Dzeko | L'ex si offre","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#primaryimage"},"datePublished":"2020-09-15T16:29:34+00:00","dateModified":"2020-09-15T16:37:52+00:00","description":"\u00c9 caccia ai rinforzi per l'attacco di Pirlo in casa Juventus: non solo Dzeko, un ex juventino si offre come vice del bomber bosniaco","breadcrumb":{"@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/mercato/","url":"https://www.calciomercatonews.com/mercato/","name":"Mercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/","url":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/","name":"Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/ef8516c5359e9d89c6b4de490066083f"},"headline":"Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre","datePublished":"2020-09-15T16:29:34+00:00","dateModified":"2020-09-15T16:37:52+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/#primaryimage"},"articleSection":"Juventus,Mercato,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/ef8516c5359e9d89c6b4de490066083f","name":"Simone Ciccarelli","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f853823f3d1b10b0cb5787ecc86d7f46?s=96&d=mm&r=g","caption":"Simone Ciccarelli"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre Feed dei commenti" href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-886456-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-886456-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.calciomercatonews.com/wp-json/' /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=421297' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F09%2F15%2Fcalciomercato-juventus-mandzukic-dzeko-roma-inter%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2020%2F09%2F15%2Fcalciomercato-juventus-mandzukic-dzeko-roma-inter%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><style type="text/css" id="wp-custom-css">@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
		padding-top: 5px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}

#comments{
	display:none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '917a8c932f1aac65126c39874c07e90f', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-421297 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN5MVD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>martedì, Settembre 15, 2020</li></ul></div></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="206" height="79" src="https://www.calciomercatonews.com/wp-content/uploads/2018/09/cropped-logocmn.png" class="custom-logo" alt="calciomercatonews.com" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Bloglive_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/">Mercato</a> » <span class="breadcrumb_last" aria-current="page">Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre</span></span></span></span></p><div class="post-421297 post type-post status-publish format-standard has-post-thumbnail hentry category-juventus category-mercato category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><header class="entry-header"><h1 class="entry-title">Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/" title="Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3712241834948243" data-ad-slot="8929901212"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>É caccia ai rinforzi per l&#8217;attacco di Pirlo in casa Juventus: non solo Dzeko, un ex juventino si offre come vice del bomber bosniaco</strong></p><figure id="attachment_420606" aria-describedby="caption-attachment-420606" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-420606 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko.jpg" alt="Inter Dzeko Roma" width="1280" height="740" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko-450x260.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko-670x387.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko-768x444.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-420606" class="wp-caption-text">Edin Dzeko (Getty Images)</figcaption></figure><p>Il <em><a href="https://www.calciomercatonews.com/mercato/">calciomercato</a></em> bianconero prende forma così come la nuova <em><strong>Juventus</strong></em> guidata da Andrea Pirlo. Diversi i cambiamenti alla rosa bianconera, con l&#8217;approdo di un bomber di spessore vista la partenza di Higuain. In tal senso, un ex juventino si sarebbe fatto avanti proponendosi come futuro <strong><em>vice Dzeko</em></strong>: i dettagli.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><em><strong>LEGGI ANCHE &gt;&gt;&gt;<a href="https://www.calciomercatonews.com/2020/09/14/calciomercato-juventus-dybala-suarez-kean-pinamonti/">Calciomercato Juventus, dubbio Dybala | “Situazione tutta da scrivere”</a></strong></em></p><p><em><strong>LEGGI ANCHE &gt;&gt;&gt;<a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-salah-griezmann-barcellona-liverpool/">Calciomercato Juventus, beffa in arrivo | Scambio stellare</a></strong></em></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10762/tag"></script> </div><h2>Calciomercato Juventus, l&#8217;ex bianconero si candida: le ultime</h2><figure id="attachment_418906" aria-describedby="caption-attachment-418906" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-418906 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2020/07/Fabio-Paratici.jpg" alt="Juventus Reguilon" width="1280" height="844" srcset="https://www.calciomercatonews.com/wp-content/uploads/2020/07/Fabio-Paratici.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2020/07/Fabio-Paratici-450x297.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2020/07/Fabio-Paratici-670x442.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2020/07/Fabio-Paratici-768x506.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-418906" class="wp-caption-text">Fabio Paratici (Getty Images)</figcaption></figure><p>Sono ore caldissime per quanto riguarda il futuro attaccante della <strong><em>Juventus</em></strong>. Se Edin <em><a href="https://www.calciomercatonews.com/2020/09/11/calciomercato-juventus-roma-dzeko-pirlo-suarez/">Dzeko resta il nome in pole</a> </em>per ereditare il ruolo in squadra di Higuain, oltre al bosniaco potrebbe arrivare un vice di assoluto livello.</p><p>Per tutte le ultime notizie di giornata <a href="https://news.google.com/publications/CAAqMggKIixDQklTR3dnTWFoY0tGV05oYkdOcGIyMWxjbU5oZEc5dVpYZHpMbU52YlNnQVAB?hl=it&amp;gl=IT&amp;ceid=IT:it"><strong><em>CLICCA QUI!</em></strong></a></p><p>A proporsi nuovamente è Mario<em><a href="https://www.calciomercatonews.com/2020/07/07/calciomercato-mandzukic-milan-manchester-united/"> Mandzukic, attualmente svincolato dopo l&#8217;avventura all&#8217;Al Duhail</a></em>. Il croato, 34 anni, starebbe quindi spingendo per tornare a vestire la maglia della Juventus nella prossima stagione.</p><figure id="attachment_406207" aria-describedby="caption-attachment-406207" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-406207" src="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic.jpg" alt="Calciomercato Juventus ufficiale Mandzukic Al-Duhail Khedira" width="1280" height="834" srcset="https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-450x293.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-670x437.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-768x500.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-645x420.jpg 645w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-300x194.jpg 300w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-640x417.jpg 640w, https://www.calciomercatonews.com/wp-content/uploads/2019/12/Mandzukic-681x444.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-406207" class="wp-caption-text">Mario Mandzukic @ Getty Images</figcaption></figure><p><strong><em>LEGGI ANCHE &gt;&gt;&gt;</em><em><a href="https://www.calciomercatonews.com/2020/09/13/calciomercato-juventus-suarez-barcellona-dzeko-milik/">Calciomercato, Suarez-Juventus | Decisione definitiva dei bianconeri</a></em></strong></p><div class="entry-meta"></div><p><strong><em>LEGGI ANCHE &gt;&gt;&gt;</em><em><a href="https://www.calciomercatonews.com/2020/09/14/calciomercato-suarez-juventus-barcellona-addio/">Calciomercato, Juventus-Suarez: alta tensione | C’è l’ultimatum</a></em></strong></p><p><strong><em>LEGGI ANCHE &gt;&gt;&gt;<a href="https://www.calciomercatonews.com/2020/09/14/calciomercato-juventus-cavani-suarez-barcellona/">Calciomercato Juventus, svolta in attacco | Cavani si è offerto!</a></em></strong><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5872947019749475" data-ad-slot="7577258546"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="https://www.calciomercatonews.com" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/" rel="prev">Calciomercato Milan, nuovo rinforzo in attacco | Conferme sull&#8217;ex Inter</a></div></div></nav></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:72px;" allowtransparency="true"></iframe></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/">Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/" title="Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/04/Paolo-Maldini.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/news-estero/" rel="category tag">News estero</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/">Calciomercato Milan, nuovo rinforzo in attacco | Conferme sull&#8217;ex Inter</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/" title="Calciomercato Milan, nuovo rinforzo in attacco | Conferme sull&#8217;ex Inter">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/sejon-v/">Sejon Veshaj</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/09/Edin-Dzeko.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/">Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-juventus-mandzukic-dzeko-roma-inter/" title="Calciomercato Juventus, caccia al vice Dzeko | L&#8217;ex si offre">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/04/Paolo-Maldini.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/news-estero/" rel="category tag">News estero</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/">Calciomercato Milan, nuovo rinforzo in attacco | Conferme sull&#8217;ex Inter</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-keita-balde-monaco-2/" title="Calciomercato Milan, nuovo rinforzo in attacco | Conferme sull&#8217;ex Inter">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/sejon-v/">Sejon Veshaj</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-commisso-chiesa-milan/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2019/12/Commisso.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/fiorentina/" rel="category tag">Fiorentina</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-commisso-chiesa-milan/">Calciomercato Serie A, intrigo Chiesa | Parla Commisso</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-commisso-chiesa-milan/" title="Calciomercato Serie A, intrigo Chiesa | Parla Commisso">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-bakayoko-sangare/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2020/07/Paolo-Maldini-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato-estero/" rel="category tag">Mercato Estero</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-bakayoko-sangare/">Calciomercato Milan, l&#8217;alternativa a Bakayoko è ivoriana | Pronta l&#8217;offerta</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2020/09/15/calciomercato-milan-bakayoko-sangare/" title="Calciomercato Milan, l&#8217;alternativa a Bakayoko è ivoriana | Pronta l&#8217;offerta">15/09/2020</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/redazionecmn/">Redazione CmNews</a></div></div></div></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercatonews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_5fc511c70e996e27f88702ff846675d7.js"></script></body></html>