<!doctype html><html lang="it-IT"><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&amp;display=swap" /><link rel="manifest" href="/manifest.json"> <script>(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-01.pushstack.it/s/a37c6bb2acfd455c8d61e3806ea0b407.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document);</script> <script>(function (a,d,m,n) { 
		m=d.createElement('script');
		m.type='text/javascript';
		m.async=true;
		m.src='//affiliatetxt.nextmediaweb.com/lib/nextmediaweb.adm.js' + '?rnc=' + Math.random();
		n=d.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(m,n);
	})(window,document);</script> <link media="all" href="https://www.calciomercatonews.com/wp-content/cache/autoptimize/css/autoptimize_640152749fe8a8ef8629f9d06c51e37b.css" rel="stylesheet" /><title>Inter, calvario Sensi | Oltre 200 giorni di stop e 39 partite saltate!</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php" /><title>Inter, calvario Sensi | Oltre 200 giorni di stop e 39 partite saltate!</title><meta name="description" content="Inter: nuovo infortunio per Stefano Sensi che salterà anche Euro 2020. Tutti i numeri del suo calvario e gli scenari futuri. Tutti i dettagli." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri" /><meta property="og:description" content="www.calciomercatonews.com" /><meta property="og:url" content="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" /><meta property="og:site_name" content="calciomercatonews.com" /><meta property="article:publisher" content="https://www.facebook.com/CalciomercatonewsOfficial" /><meta property="article:published_time" content="2021-06-04T14:12:37+00:00" /><meta property="og:image" content="https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="832" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri" /><meta name="twitter:description" content="www.calciomercatonews.com" /><meta name="twitter:creator" content="@CMNewsCom" /><meta name="twitter:site" content="@CMNewsCom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.calciomercatonews.com/#organization","name":"Calciomercato News","url":"https://www.calciomercatonews.com/","sameAs":["https://www.facebook.com/CalciomercatonewsOfficial","https://twitter.com/CMNewsCom"],"logo":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#logo","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/01/logo-cmnews.jpg","width":1896,"height":256,"caption":"Calciomercato News"},"image":{"@id":"https://www.calciomercatonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.calciomercatonews.com/#website","url":"https://www.calciomercatonews.com/","name":"calciomercatonews.com","description":"Sito di informazione calcistica: news di calcio e calciomercato","publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.calciomercatonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#primaryimage","inLanguage":"it-IT","url":"https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi.jpg","width":1280,"height":832,"caption":"Stefano Sensi \u00a9 Getty Images"},{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#webpage","url":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/","name":"Inter, calvario Sensi | Oltre 200 giorni di stop e 39 partite saltate!","isPartOf":{"@id":"https://www.calciomercatonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#primaryimage"},"datePublished":"2021-06-04T14:12:37+00:00","dateModified":"2021-06-04T14:12:37+00:00","description":"Inter: nuovo infortunio per Stefano Sensi che salter\u00e0 anche Euro 2020. Tutti i numeri del suo calvario e gli scenari futuri. Tutti i dettagli.","breadcrumb":{"@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/","url":"https://www.calciomercatonews.com/","name":"Calciomercato"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/mercato/","url":"https://www.calciomercatonews.com/mercato/","name":"Mercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/","url":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/","name":"Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri"}}]},{"@type":"Article","@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#article","isPartOf":{"@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#webpage"},"author":{"@id":"https://www.calciomercatonews.com/#/schema/person/b0ecc1f68a5107d1e7cbe04d1396fd2b"},"headline":"Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri","datePublished":"2021-06-04T14:12:37+00:00","dateModified":"2021-06-04T14:12:37+00:00","mainEntityOfPage":{"@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#webpage"},"publisher":{"@id":"https://www.calciomercatonews.com/#organization"},"image":{"@id":"https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/#primaryimage"},"articleSection":"Inter,Mercato,News,Primo Piano,Ultim'ora","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.calciomercatonews.com/#/schema/person/b0ecc1f68a5107d1e7cbe04d1396fd2b","name":"Enrico Pecci","image":{"@type":"ImageObject","@id":"https://www.calciomercatonews.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d5d0bba91c79e0650950bc6e6bd94965?s=96&d=mm&r=g","caption":"Enrico Pecci"}}]}</script> <link rel="amphtml" href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed" href="https://www.calciomercatonews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Feed dei commenti" href="https://www.calciomercatonews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="calciomercatonews.com &raquo; Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri Feed dei commenti" href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/feed/" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-886456-3" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-886456-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-886456-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.calciomercatonews.com","hash_tracking":"false","ua":"UA-886456-3"};</script> <script type='text/javascript' id='jquery-core-js-extra'>var appipTemplates = {"templates":[{"location":"core","name":"Di Default","ID":"default"},{"location":"product","name":"Amazon Layout","ID":"amazon-layout"},{"location":"products","name":"Alternativo","ID":"fluffy"},{"location":"product","name":"Scuro","ID":"dark"},{"location":"product","name":"Dark: Immagine Di Destra","ID":"dark-reversed"},{"location":"product","name":"Dark: Immagine In Alto","ID":"dark-image-top"},{"location":"product","name":"Luce","ID":"light"},{"location":"product","name":"Luce: Immagine Di Destra","ID":"light-reversed"},{"location":"product","name":"Luce: L'Immagine In Alto","ID":"light-image-top"},{"location":"search","name":"Griglia Di Layout","ID":"grid"}]};</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-content/themes/newscard/assets/js/html5.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.calciomercatonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calciomercatonews.com/wp-json/wp/v2/posts/441762" /><link rel='shortlink' href='https://www.calciomercatonews.com/?p=441762' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F06%2F04%2Finter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercatonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercatonews.com%2F2021%2F06%2F04%2Finter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] {
                        padding:10px 0px;    
                    }
                    
                }</style><script type='text/javascript'>window._tgvtag = window._tgvtag || [];
   window._tgvtag.players = window._tgvtag.players || [];
   window._tgvtag.push({'clientId':'113c5ff5-c885-5fff-za00-44a49f01b87a','domainApi':'https://services-01.tagvideo.eu/api/v/1','site':'calciomercatonews.com'}); 
   (function () {
	 var s = document.createElement('script');
	 s.type = 'text/javascript';
	 s.async = true;
	 s.src = 'https://scripts-01.tagvideo.eu/js/loader.js?v=' + Math.random();
	 var sc = document.getElementsByTagName('script')[0];
	 sc.parentNode.insertBefore(s, sc);
   })();</script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.calciomercatonews.com/xmlrpc.php"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.calciomercatonews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-cmnews-logo-favicon-48x48-1-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width:600px){
	.site-branding img {margin: auto;
		display: block;}
	.site-description{
		text-align:center;
	}
	iframe{	
		width: 100%;
	}
	
	.logo-custom-top {
		display:none;
	}
	
	.container-logo-custom {
		display:block;
	}
	
	.navbar-head {
		padding:0px !important;
	}
	
	.container-logo-custom {
		display:block !important;
	}
	
	.logo-custom {
		display:block !important;
		margin: auto;
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    position: absolute;
    padding: 0;
    max-width: 180px;
    vertical-align: middle;
    max-height: 30px;
	}
	
	.site-content {
		padding-top: 5px !important;
	}

}
.entry-content p {
	font-size:17px!important;
}
.has-post-thumbnail figure{
	    margin: auto;
    display: block;
}

#page {
	  max-width: 1150px;
    margin: 0 auto;
}
.featured-post .entry-header{
	background: #00000063;
}

#comments{
	display:none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="1OuFVbJC8sP7Ic2w1wDY_kIYpWHuqUWPGK5DRsCHffE" /> <script>// Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PC51C63D1-BF85-4A70-87F0-72F856FF3D8D","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '0af5092e2b41cd37f0ffdeb1b3c4450a', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CMNews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>function OnEmptyVideoSticky() { 
		 
		console.log('OnEmptyVideoSticky - Try Starting Sticky Display'); 
		
		var _ism = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
		if (_ism) { 
			 googletag.cmd.push(function() {
				googletag.defineSlot('/42047600/ca-pub-4894676716775870-tag/calciomercatonews_sticky', [320, 50], 'div-gpt-ad-1547385316445-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });	 
			 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547385316445-0'); });
		}

		 
	}</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/web365-calciomercatonewscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107942656-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-107942656-2');</script> <script data-ark-client="cd866318-eb75-4d77-becb-159586ddec1b" src="//inhabit-service.cdn.arkadiumhosted.com/Widget/v1/" async></script> </head><body class="post-template-default single single-post postid-441762 single-format-standard wp-custom-logo theme-body group-blog wpb-js-composer js-comp-ver-5.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN5MVD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="info-bar"><div class="container"><div class="row gutter-10"><div class="col col-sm contact-section"><div class="date"><ul><li>venerdì, Giugno 4, 2021</li></ul></div></div></div></div></div><nav class="navbar navbar-expand-lg d-block"><div class="navbar-head"><div class="container"><div class="row align-items-center"><div class="col-lg-4"><div class="site-branding navbar-brand"> <a href="https://www.calciomercatonews.com/" class="custom-logo-link" rel="home"><img width="1896" height="256" src="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg" class="custom-logo" alt="calciomercatonews.com" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews.jpg 1896w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-450x61.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-670x90.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-768x104.jpg 768w, https://www.calciomercatonews.com/wp-content/uploads/2021/01/cropped-logo-cmnews-1536x207.jpg 1536w" sizes="(max-width: 1896px) 100vw, 1896px" /></a><h2 class="site-title"><a href="https://www.calciomercatonews.com/" rel="home">calciomercatonews.com</a></h2><p class="site-description">Sito di informazione calcistica: news di calcio e calciomercato</p></div></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Bloglive_Leaderboard" data-size-mapping="NW_MH_MIN_MIN" data-dimensions="728x90,468x60,320x50,320x100" style="text-align: center;margin: 0 auto;"></div></div></div></div><div class="navigation-bar"><div class="navigation-bar-top"><div class="container"> <button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button> <span class="search-toggle"></span></div><div class="search-bar"><div class="container"><div class="search-block off"><form action="https://www.calciomercatonews.com/" method="get" class="search-form"> <label class="assistive-text"> Search </label><div class="input-group"> <input type="search" value="" placeholder="Search" class="form-control s" name="s"><div class="input-group-prepend"> <button class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div class="navbar-main"><div class="container"><div class="collapse navbar-collapse" id="navbarCollapse"><div id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-388064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388064"><a href="https://www.calciomercatonews.com/mercato/">Calciomercato</a></li><li id="menu-item-388060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388060"><a href="https://www.calciomercatonews.com/news-calcio/">NOTIZIE</a></li><li id="menu-item-388059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388059"><a href="https://www.calciomercatonews.com/esclusive/">Esclusive</a></li><li id="menu-item-388062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388062"><a href="https://www.calciomercatonews.com/ultima-ora/">Ultim&#8217;ora</a></li><li id="menu-item-388063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388063"><a href="https://www.calciomercatonews.com/video/">Video</a></li></ul></div></div><div class="nav-search"> <span class="search-toggle"></span></div></div></div></div></nav></header><div id="content" class="site-content "><div class="container"><div class="row justify-content-center site-content-row"><div id="primary" class="col-lg-8 content-area"><main id="main" class="site-main"><p id="breadcrumbs"><span><span><a href="https://www.calciomercatonews.com/">Calciomercato</a> » <span><a href="https://www.calciomercatonews.com/mercato/">Mercato</a> » <span class="breadcrumb_last" aria-current="page">Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri</span></span></span></span></p><div class="post-441762 post type-post status-publish format-standard has-post-thumbnail hentry category-inter category-mercato category-news-calcio category-primo-piano category-ultima-ora"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><header class="entry-header"><h1 class="entry-title">Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri</h1><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" title="Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/enrico-pecci/">Enrico Pecci</a></div></div></header><div class="entry-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/Calciomercatonews_SKIN" data-size-mapping="NW_SKIN" data-dimensions="1x1"></div><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_A" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><p><strong>Nuovo infortunio per Stefano Sensi che salterà anche Euro 2020. Tutti i numeri del suo calvario e gli scenari futuri. I dettagli</strong></p><figure id="attachment_436183" aria-describedby="caption-attachment-436183" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-436183 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi.jpg" alt="Inter, calvario Sensi | Oltre 200 giorni di stop e 39 partite saltate!" width="1280" height="832" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi-450x293.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi-670x436.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi-768x499.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-436183" class="wp-caption-text">Stefano Sensi, centrocampista dell&#8217;Inter © Getty Images</figcaption></figure><p>Non ha fine il calvario di Stefano <strong>Sensi</strong>. L&#8217;ultimo infortunio subito dal centrocampista dell&#8217;<strong>Inter</strong> è il più doloroso: il giocatore sarà costretto a saltare <strong>Euro 2020</strong>. È ufficiale il forfait dell&#8217;ex Sassuolo, che era stato inserito nei 26 convocati dal ct <strong>Mancini</strong> e sarà sostituito da <strong>Pessina</strong>. Un stop, l&#8217;ennesimo, che arriva dopo due anni piuttosto travagliati e caratterizzati da continui infortuni e ricadute. Il 22enne non è mai riuscito a ritrovare la continuità fisica e adesso ci si interroga anche sul suo futuro. Per restare aggiornato con le ultime news legate al mercato e non solo <strong><a href="https://news.google.com/publications/CAAqMggKIixDQklTR3dnTWFoY0tGV05oYkdOcGIyMWxjbU5oZEc5dVpYZHpMbU52YlNnQVAB?hl=it&amp;gl=IT&amp;ceid=IT:it">CLICCA QUI!</a></strong></p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 538, 'type': 'outstream'} );</script> </div><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2021/05/19/cmnews-calciomercato-inter-sensi-shakhtar-le-ultime-sulle-mosse-di-de-zerbi/">CMNEWS | Calciomercato Inter, Sensi-Shakhtar: le ultime sulle mosse di De Zerbi</a></p><p><strong>LEGGI ANCHE &gt;&gt;&gt; </strong><a href="https://www.calciomercatonews.com/2021/05/12/calciomercato-rodrigo-ely-milan-alaves-raiola/">ESCLUSIVO | Calciomercato, il futuro di Rodrigo Ely: la situazione</a></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id="inRead"></div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/10762/tag"></script> </div><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/fa5CtHbBBJk" width="727" height="409" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_B" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div></div><h2>Inter, tutti i numeri del calvario di Sensi e gli scenari futuri | I dettagli</h2><p>Stando ai dati forniti da &#8216;Transfermarket&#8217;, negli ultimi due anni all&#8217;Inter Sensi si è procurato ben <strong>8 infortuni</strong>, rimanendo fuori per addirittura <strong>235 giorni</strong>. Di fatto una stagione intera per <strong>39 partite saltate</strong>. Un vero e proprio calvario dal quale il centrocampista ancora non riesce ad uscire. L&#8217;ultimo infortunio, quello che gli costerà l&#8217;Europeo, mette in bilico anche il suo futuro. Inevitabilmente, l&#8217;Inter dovrà infatti interrogarsi sulla situazione del classe 1995. Rischiare per un&#8217;altra stagione dandogli ancora fiducia o cercare una soluzione sul mercato? Non sarà inoltre semplice per il club nerazzurro trovare acquirenti per Sensi se non in prestito. Per restare aggiornato con le ultime news legate al mercato e non solo <strong><a href="https://news.google.com/publications/CAAqMggKIixDQklTR3dnTWFoY0tGV05oYkdOcGIyMWxjbU5oZEc5dVpYZHpMbU52YlNnQVAB?hl=it&amp;gl=IT&amp;ceid=IT:it">CLICCA QUI!</a></strong></p><p><strong>LEGGI ANCHE &gt;&gt;&gt;</strong> <a href="https://www.calciomercatonews.com/2021/06/03/calciomercato-juventus-inter-pjanic-allegri-inzaghi-barcellona/">Calciomercato Juventus e Inter, idea Pjanic: a chi servirebbe di più</a></p><p><strong>LEGGI ANCHE &gt;&gt;&gt; </strong><a href="https://www.calciomercatonews.com/2021/05/27/calciomercato-torino-dimarco-inter-juric-verona/">CMNEWS | Calciomercato Inter, Dimarco a Milano. C&#8217;è la conferma: le ultime</a></p><figure id="attachment_440483" aria-describedby="caption-attachment-440483" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-440483 size-full" src="https://www.calciomercatonews.com/wp-content/uploads/2021/05/sensiinter-1.jpg" alt="Inter, calvario Sensi | Oltre 200 giorni di stop e 39 partite saltate!" width="1280" height="803" srcset="https://www.calciomercatonews.com/wp-content/uploads/2021/05/sensiinter-1.jpg 1280w, https://www.calciomercatonews.com/wp-content/uploads/2021/05/sensiinter-1-450x282.jpg 450w, https://www.calciomercatonews.com/wp-content/uploads/2021/05/sensiinter-1-670x420.jpg 670w, https://www.calciomercatonews.com/wp-content/uploads/2021/05/sensiinter-1-768x482.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-440483" class="wp-caption-text">Stefano Sensi, centrocampista dell&#8217;Inter © Getty Images</figcaption></figure><p>Negli scorsi mesi l&#8217;ex Sassuolo era stato accostato ad esempio alla <strong>Fiorentina</strong>, e nel <a href="https://www.calciomercatonews.com/">calciomercato</a> estivo potrebbero presentarsi altri club di <strong>Serie A</strong>. Tuttavia, l&#8217;ingaggio e la valutazione del calciatore, uniti alle sue condizioni fisiche, rendono tutto più complicato per la società nerazzurra. Staremo a vedere.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_C" data-size-mapping="NW_ARTICLE" data-dimensions="300x250,336x280" style="text-align: center;"></div><div id="nat_5e3c0b6ab94b3e6786545bb3"></div> <script type="text/javascript">var _nat = _nat || [];
  _nat.push(['id', '5e3c0b6ab94b3e6786545bb3']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();</script> </div></div></div><nav class="navigation post-navigation" role="navigation" aria-label="Articoli"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/" rel="prev">Calciomercato Juventus, Paratici saluta | Annuncio sul futuro</a></div></div></nav></main></div><aside id="secondary" class="col-lg-4 widget-area" role="complementary"><div class="sticky-sidebar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercato-News%2F178154328903845&amp;width=300&height=72&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:72px;" allowtransparency="true"></iframe></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" style="text-align: center; padding: 10px 0 10px 0;" data-adunit="ca-pub-4894676716775870-tag/calciomercatonews_SB" data-size-mapping="NW_SDB" data-dimensions="fluid,300x600,300x250"></div></div></section><section id="newscard_card_block_posts-2" class="widget newscard-widget-card-block-posts"><h3 class="widget-title">Le ultime di oggi</h3><div class="row gutter-parent-14"><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/">Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" title="Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/enrico-pecci/">Enrico Pecci</a></div></div></div></div></div><div class="col-sm-6 post-col"><div class="post-item post-block"><div class="post-img-wrap"> <a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/05/Fabio-Paratici-3.jpg');"></a></div><div class="entry-header"><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/">Calciomercato Juventus, Paratici saluta | Annuncio sul futuro</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/" title="Calciomercato Juventus, Paratici saluta | Annuncio sul futuro">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><section class="featured-stories"><h2 class="stories-title">Le ultime di oggi</h2><div class="row gutter-parent-14"><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/03/Stefano-Sensi.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/inter/" rel="category tag">Inter</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/news-calcio/" rel="category tag">News</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/">Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/inter-sensi-infortunio-italia-euro-2020-infortuni-partite-saltate/" title="Inter, calvario Sensi | Oltre 200 giorni di stop e ben 39 partite saltate: tutti i numeri">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/enrico-pecci/">Enrico Pecci</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/05/Fabio-Paratici-3.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/">Calciomercato Juventus, Paratici saluta | Annuncio sul futuro</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conte-paratici-tottenham-annuncio-agnelli/" title="Calciomercato Juventus, Paratici saluta | Annuncio sul futuro">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/simone-ciccarelli/">Simone Ciccarelli</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conferenza-paratici-agnelli-superlega-cristiano-ronaldo/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/06/GettyImages-1317659876-1.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conferenza-paratici-agnelli-superlega-cristiano-ronaldo/">Calciomercato Juventus, conferenza di addio Paratici | Agnelli attacca la UEFA</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-conferenza-paratici-agnelli-superlega-cristiano-ronaldo/" title="Calciomercato Juventus, conferenza di addio Paratici | Agnelli attacca la UEFA">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/marco-deiana/">Marco Deiana</a></div></div></div></div></div><div class="col-sm-6 col-lg-3"><div class="post-boxed"><div class="post-img-wrap"><div class="featured-post-img"> <a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-milan-dahoud-borussia-dortmund/" class="post-img" style="background-image: url('https://www.calciomercatonews.com/wp-content/uploads/2021/05/Maldini-e-Pioli.jpg');"></a></div><div class="entry-meta category-meta"><div class="cat-links"><a href="https://www.calciomercatonews.com/mercato/juventus/" rel="category tag">Juventus</a> <a href="https://www.calciomercatonews.com/mercato/" rel="category tag">Mercato</a> <a href="https://www.calciomercatonews.com/mercato/milan/" rel="category tag">Milan</a> <a href="https://www.calciomercatonews.com/primo-piano/" rel="category tag">Primo Piano</a> <a href="https://www.calciomercatonews.com/ultima-ora/" rel="category tag">Ultim'ora</a></div></div></div><div class="post-content"><h3 class="entry-title"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-milan-dahoud-borussia-dortmund/">Calciomercato Juventus e Milan, occasione dalla Germania | Le cifre</a></h3><div class="entry-meta"><div class="date"><a href="https://www.calciomercatonews.com/2021/06/04/calciomercato-juventus-milan-dahoud-borussia-dortmund/" title="Calciomercato Juventus e Milan, occasione dalla Germania | Le cifre">04/06/2021</a></div><div class="by-author vcard author"><a href="https://www.calciomercatonews.com/author/nico-bastone/">Nico Bastone</a></div></div></div></div></div></div></section></div><div class="site-info"><div class="container"><div class="row"><div class="theme-link"> @Calciomercatonews.com - <a href="http://www.nextmediaweb.com" title="web365">Nextmediaweb srl</a> - <a href="https://www.calciomercatonews.com/disclaimer/" title="web365">Disclaimer</a> - <a href="https://www.calciomercatonews.com/privacy/" title="web365">Privacy Policy</a></div></div></div></div></div></footer><div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.calciomercatonews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://www.calciomercatonews.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.calciomercatonews.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "98621402e8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.calciomercatonews.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = [];</script> <script>/* Check for GDPR Consent */
  var _cs_ucfr = "0";
  if ( document.cookie.indexOf('euconsent=') != -1) {
                _cs_ucfr = "1";
        }
  /* End GDPR Consent */
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27882800", cs_ucfr : _cs_ucfr });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=27882800&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.calciomercatonews.com/wp-content/cache/autoptimize/js/autoptimize_e17536e093d00b625858078c75557114.js"></script></body></html>